<!DOCTYPE html>
<html lang="de" class="js-disabled fonts-loaded
 "
      style="
      ">
<head>
  <meta charset="UTF-8">
  <meta name="config" content="{&quot;rootBase&quot;:&quot;&quot;,&quot;assetsBase&quot;:&quot;\/assets&quot;,&quot;keys&quot;:{&quot;googleTagManager&quot;:&quot;&quot;,&quot;googleMaps&quot;:&quot;AIzaSyDmj_f5TCj10pVn_XtR2LbZbUnYH8FEzEY&quot;},&quot;version&quot;:&quot;1648527103&quot;,&quot;isApp&quot;:false,&quot;loginPage&quot;:&quot;https:\/\/service.aachener-zeitung.de\/service\/login?redirectlogin=referrer&quot;,&quot;loginOverlay&quot;:false,&quot;commentType&quot;:&quot;talk&quot;,&quot;registrationPage&quot;:&quot;\/sso\/register&quot;,&quot;searchPage&quot;:&quot;\/suche\/&quot;,&quot;settingsPage&quot;:&quot;\/sso\/settings&quot;,&quot;validateEmailURL&quot;:&quot;\/sso\/new_validation_email&quot;,&quot;bookmarksPage&quot;:&quot;\/sso\/bookmarks&quot;,&quot;subscriptionsPage&quot;:&quot;\/sso\/subscriptions&quot;,&quot;dataPrivacyPage&quot;:&quot;https:\/\/www.aachener-zeitung.de\/sonstiges\/datenschutzerklaerung_aid-47605329#killembeds&quot;,&quot;myContentPage&quot;:&quot;\/sso\/my-content&quot;,&quot;cmp&quot;:&quot;cdn.cookielaw.org&quot;,&quot;consentCookieCategoryId&quot;:&quot;C0001,C0002,C0003,C0004,C0005&quot;,&quot;headerV2&quot;:false,&quot;paywallType&quot;:&quot;celeraone&quot;,&quot;commentsActive&quot;:true,&quot;ssoCounter&quot;:false,&quot;opinaryAdSwitch&quot;:false}">
  <meta name="viewport"
        content="width=device-width, initial-scale=1">
  <script>
              window.cre = {"trackingApiUrl":"\/\/www.aachener-zeitung.de\/cre-1.0\/tracking\/call.js","deviceUrl":"\/\/www.aachener-zeitung.de\/cre-1.0\/tracking\/device.js","offerApiUrl":"\/\/www.aachener-zeitung.de\/cre-1.0\/api\/store\/MHA\/offers","cmsJsonApiUrl":"\/\/www2.aachener-zeitung.de\/zva\/c1\/notification.json","cmsJsonOfferApiUrl":"\/\/www2.aachener-zeitung.de\/zva\/c1\/offer_az.json","cmsJsonAlertsApiUrl":"\/\/www.aachener-zeitung.de\/api\/alerts","creIframeTargetUrl":"https:\/\/paywall.aachener-zeitung.de\/","creFallbackOfferIDs":[],"serviceid":"mha","origin":"web","entitlementid":"digital_web","subscribewithgoogle":"false","iframeflow":"false","cms_id":67834961,"doctype":"plus_article","contentid":"\/kultur\/buch\/neues-kinderbuch-von-peter-wohlleben_aid-67834961","channel":183989,"subchannel":184017,"heading":"\u201eIch bin das gr\u00fcne Schaf der Familie\u201c","kicker":"Aachen","tag":"buch"};
              window.creExternalData = {"freemiumData":{"cta":{"href":"","text":""},"footer":{"text":""},"headline":"","login":{"cta":{"href":"","text":"."},"text":""},"subline":"","text":"","vendors":{"loginWithGoogle":false}},"offerTracking":{"channel":"offers","cms_id":"offerpage\/form\/view","content_id":"offerpage\/form\/view","doc_type":"paywall","entitlement_id":"digital_web","service_id":"mha","sub_channel":"view"},"utmData":{"utmSource":"mha"},"splitUTMTracking":false};
  </script>
                    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
              data-domain-script="a467c6e4-f1dc-49c6-bf0f-f57e3b1a0ce8"></script>

    <script>
      function OptanonWrapper() {
        window.park.performanceMarks.end('Load-OneTrust-with-wrapper');
        window.dataLayer.push({event:'OneTrustGroupsUpdated'});
        window.park.performanceMarks.start('Load-Slots-Js-from-OneTrust');
        OneTrust.InsertScript('/assets/skins/aachener-zeitung/slots.js?v=1648527103', 'head', function() {
          initAndLoadAdvertising();
        }, null, '1');
      }
      function loadAndInitHeaderBidder (e) {
        if (e.target.matches('#onetrust-accept-btn-handler') ||
          e.target.matches('#accept-recommended-btn-handler') ||
          e.target.matches('.save-preference-btn-handler')) {
          initAndLoadAdvertising();
        }
      }

      function initAndLoadAdvertising(){
        if (window.park.consent.isGroupActive('C0004')) {
          if(window.park.headerBidder) {
            window.park.headerBidder.loadAndInit();
            return;
          }
          if(window.park.stroeer) {
            window.park.stroeer.init()
            return;
          }
          window.park.console.error("No headerBidder and no stroer instance has been found")
        }
      }
      window.addEventListener('click', initAndLoadAdvertising, false);
    </script>
            <script>
      if (window.matchMedia && matchMedia('screen and (min-width: 45.3125em)').matches) {
        document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325, user-scalable=no');

        window.setTimeout(function () {
          document.querySelector('meta[name="viewport"]').setAttribute('content', 'width=1325');
        }, 1000);
      }
    </script>
    
  <link rel="preload" href="/assets/fonts/SourceSerifPro-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/OpenSans-Regular.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/OpenSans-SemiBold.woff2" as="font"
      crossorigin="anonymous">
<link rel="preload" href="/assets/fonts/OpenSans-ExtraBold.woff2" as="font"
      crossorigin="anonymous">
  <link rel="preload" href="/assets/skins/aachener-zeitung/head.css?v=1648527103" as="style">
  <link rel="preload" href="/assets/head.js?v=1648527103" as="script">

  <title>Neues Kinderbuch von Peter Wohlleben</title>
    <style>
    @font-face {
        font-family: 'SourceSerifPro';
        font-style: normal;
        font-weight: 400;
        src: url(/assets/fonts/SourceSerifPro-Regular.woff2) format('woff2'), url(/assets/fonts/SourceSerifPro-Regular.woff) format('woff');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
        font-display: swap;
        advance-override : 0.0;
        ascent-override: 90%;
        descent-override: 20%;
    }

    @font-face {
        font-family: 'Open Sans';
        font-style: normal;
        font-weight: 400;
        src: url(/assets/fonts/OpenSans-Regular.woff2) format('woff2'), url(/assets/fonts/OpenSans-Regular.woff) format('woff');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
        font-display: swap;
        advance-override : 0.0;
        ascent-override: 90%;
        descent-override: 20%;
    }

    @font-face {
        font-family: 'Open Sans';
        font-weight: 600;
        src: url(/assets/fonts/OpenSans-SemiBold.woff2) format('woff2'), url(/assets/fonts/OpenSans-SemiBold.woff) format('woff');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
        font-display: swap;
        advance-override : 0.0;
        ascent-override: 90%;
        descent-override: 20%;
    }

    @font-face {
        font-family: 'Open Sans';
        font-weight: 700;
        src: url(/assets/fonts/OpenSans-Bold.woff2) format('woff2'), url(/assets/fonts/OpenSans-Bold.woff) format('woff');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
        font-display: swap;
        advance-override : 0.0;
        ascent-override: 90%;
        descent-override: 20%;
    }

    @font-face {
        font-family: 'Open Sans';
        font-weight: 800;
        src: url(/assets/fonts/OpenSans-ExtraBold.woff2) format('woff2'), url(/assets/fonts/OpenSans-ExtraBold.woff) format('woff');
        unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
        font-display: swap;
        advance-override : 0.0;
        ascent-override: 90%;
        descent-override: 20%;
    }
</style>  <style>
    xmp {display: none;}
    #ot-sdk-btn-floating{ display: none !important;}
    html::before{content:'{ "brandColor": "#009ee3","containerWidth": "980","globalSpacing": "15","mediaqueries": { "handheld": "handheld", "mobile-small": "screen and (max-width: 23.375em)", "mobile": "screen and (max-width: 48em)", "desktop": "screen and (min-width: 48.0625em)", "larger": "screen and (min-width: 71.9375em)", "large": "screen and (min-width: 60.625em)" } }';display:none;width:980px;color:#009ee3}
    @media screen and (min-width: 48.0625em){}@media screen and (min-width: 48.0625em){}.park-header-v2{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:3.625rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header-v2{padding-top:0}}.park-header-v2__nav{position:fixed;z-index:4;height:3.625rem;padding:0;background:#fff;border-bottom:.125rem solid #009ee3;backface-visibility:hidden;line-height:3.625rem}@media screen and (min-width: 48.0625em){.park-header-v2__nav{position:relative;height:5.875rem}}.park-header-v2__wrapper{position:static;display:block;display:flex;flex-direction:column;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem}.park-header-v2__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header-v2__logo{padding-right:.46875rem}}.park-header-v2__logo-headline{display:block;width:100%;margin:0;color:#333}.park-header-v2__quicklinks{display:none}.park-header-v2__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:3.625rem;font-size:0}@media screen and (min-width: 71.9375em){}.park-header{display:block;flex:0 0 auto;margin-bottom:.8125rem;padding-top:3.625rem;backface-visibility:hidden}@media screen and (min-width: 48.0625em){.park-header{padding-top:3.625rem}}@media screen and (min-width: 48.0625em){.with-offers .park-header{padding-top:calc(3.625rem + 3.625rem)}}.park-header__nav{position:fixed;height:3.625rem;padding:0;background:#fff;border-bottom:.125rem solid #009ee3;backface-visibility:hidden;line-height:3.625rem}@media screen and (min-width: 48.0625em){.park-header__nav{height:3.625rem}}.park-header__wrapper{position:absolute;top:0;right:0;left:0;display:block;display:flex;flex-direction:row;justify-content:space-between;align-items:stretch;width:100%;height:3.625rem;transition:top 300ms}.park-header__logo{display:-ms-flexbox;flex:1 1 auto;padding-left:.9375rem;padding-right:0}@media screen and (min-width: 48.0625em){.park-header__logo{padding-right:.46875rem}}.park-header__logo-headline{display:block;width:100%;margin:0;color:#333}.park-header__quicklinks{display:none}.park-header__quicklinks-items{display:none;flex-direction:row;justify-content:space-around;align-items:stretch;width:100%;height:3.625rem;font-size:0}@media screen and (min-width: 71.9375em){}@media screen and (min-width: 48.0625em){}.park-opener{position:relative;display:block;overflow:hidden;width:100%;padding-bottom:1px;background-color:#000}@media screen and (min-width: 48.0625em){.park-opener{height:auto}.park-opener::before{content:'';display:block;float:left;width:0;padding-top:37.5%;font-size:0}.park-opener--no-image::before{display:none}.park-opener--wide::before{padding-top:30%}}.park-opener__image-wrapper{position:relative;z-index:1;width:100%;height:auto}.park-opener__image-wrapper::before{content:'';position:relative;z-index:1;display:block;padding-top:75%;background-image:linear-gradient(to bottom, rgba(0,0,0,0), rgba(0,0,0,0) 75%, currentColor);background-size:100% 100%}@media screen and (min-width: 48.0625em){.park-opener__image-wrapper{position:absolute !important;top:0;left:0;width:50%;height:100%}.park-opener__image-wrapper::before{position:absolute;top:0;right:0;bottom:0;left:75%;background-image:linear-gradient(to right, rgba(0,0,0,0), currentColor);background-size:100% 100%}}.park-opener .park-image{position:absolute;top:0;right:0;bottom:0;left:0;width:100%;height:100%;object-fit:cover}.park-opener__text-wrapper{position:relative;bottom:-1px;padding:.9375rem 0 1px 0;background-color:inherit;color:#fff}@media screen and (min-width: 48.0625em){.park-opener__text-wrapper{padding:.9375rem 0;background-color:transparent}.park-opener__image-wrapper+.park-opener__text-wrapper{position:static;width:50%;height:100%;margin-left:50%;padding:.9375rem 0 0 0}}.park-quick-nav{position:relative;display:block;padding:1px 0;background-color:#edf0f3;font-size:0}.park-quick-nav__navs{display:flex;flex:1 1 auto;flex-direction:row;flex-wrap:nowrap;overflow:hidden;width:100%;height:2.75rem;padding:0 .625rem}@media screen and (min-width: 48.0625em){}
  </style>
            <link href="/assets/skins/aachener-zeitung/head.css?v=1648527103" rel="stylesheet">
        <link onload="this.onload = '';this.media='all';" href="/assets/skins/aachener-zeitung/main.css?v=1648527103" rel="stylesheet" media="print">
  <noscript>
    <link href="/assets/skins/aachener-zeitung/main.css?v=1648527103" rel="stylesheet">
  </noscript>
  <link href="/assets/skins/aachener-zeitung/print.css?v=1648527103" media="print" rel="stylesheet">
  <!--[IF !IE]> -->
      <script>
      window.ads = {"oms_seeding_alliance":{"oms_site":"oms.aachener-zeitung.de","rmsi_site":"oms.aachener-zeitung.de","rmsi_zone":"native","oms_site_mobile":"mew.oms.aachener-zeitung.de","rmsi_site_mobile":"mew.oms.aachener-zeitung.de","desktop_zone":"entertainment","mobile_zone":"entertainment"},"provider":"stroeer","skyscraperSticky":true,"desktop":{"slots":[{"stroeer":true,"adSlotName":"banner","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEentertainment","size":"","collapse":false,"lazyload":false,"targeting":{"rang":"1"},"type":"billboard","adReloadTimer":0},{"stroeer":true,"adSlotName":"sky","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEentertainment","size":"","collapse":true,"lazyload":false,"targeting":{"rang":"2"},"type":"skyscraper","adReloadTimer":0}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"67834961","pfad1":"kultur","pfad2":"buch","pfad3":"stop","mode":"desktop","zone":"entertainment"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"67834961","pfad1":"kultur","pfad2":"buch","pfad3":"stop","oms":"entertainment","mode":"desktop"},"zone":"entertainment"},"mobile":{"slots":[{"stroeer":true,"adSlotName":"topmobile","adUnitPath":"\uD83C\uDFDE\uD83C\uDFDE\uD83C\uDFDEentertainment","size":"","collapse":false,"lazyload":false,"targeting":{"rang":"1"},"type":"billboard","adReloadTimer":0}],"targeting":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"67834961","pfad1":"kultur","pfad2":"buch","pfad3":"stop","mode":"mobile","zone":"entertainment"},"keyValues":{"nielsen":"2","bundesland":"NRW","type":"artikel","cid":"67834961","pfad1":"kultur","pfad2":"buch","pfad3":"stop","oms":"entertainment","mode":"mobile"},"zone":"entertainment"},"reloadFrequency":"","suppressAdvertising":{"desktop":false,"mobile":false,"app":false,"inappbrowser":false}};
      window.appMode = false;
          </script>
    <script>
    if (!window.Promise) {
      document.write('<script src="/assets/es6-polyfill.js?v=1648527103"></' + 'script>');
    }
    if (!window.IntersectionObserver) {
      document.write('<script src="/assets/intersection-observer-polyfill.js?v=1648527103"></' + 'script>');
    }
  </script>
  <script src="/assets/head.js?v=1648527103"></script>
  <script type="module" defer src="/assets/main.es6.js?v=1648527103"></script>
  <script nomodule defer src="/assets/main.js?v=1648527103"></script>

    <script defer src="/assets/widgets/vendor.js?v=1648527103"></script>
      <script defer src="/assets/premium.js?v=1648527103"></script>
    <script async
                  type="text/plain"
        class="optanon-category-C0004"
           src="/assets/marketing.js?v=1648527103">
  </script>
  <link rel="preload" href="/external/assets/zva/styles" as="style">
<link rel="stylesheet" media="all" href="/external/assets/zva/styles">
<script type="text/javascript" src="/external/assets/zva/scripts"></script>

<!-- liveReporting | Wenn es nicht via Google Tagmanager gebucht wird. -->
<script>
    document.addEventListener('DOMContentLoaded', function() {
    if (
      !window.dataLayer ||
      !dataLayer.length ||
      (!dataLayer[0].rho_url && !dataLayer[0].rhoUrl)
    ) {
      return;
    }

    var rhoUrl = dataLayer[0].rho_url || dataLayer[0].rhoUrl;
    rhoUrl = eval("'" + rhoUrl.replace(/^'/, ''));

    try {
      var xhttp = new XMLHttpRequest();
      xhttp.open('GET', rhoUrl);
      xhttp.send();
    } catch(e) {}
  });

    //GERACM-2924
    document.addEventListener("DOMContentLoaded", function(event) {
        var style = document.createElement('style');
        style.textContent = '.park-embed-image .park-image.park-image { clip: auto }';
        document.head.appendChild(style);
    });
</script>                                        <link rel="preload" href="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_aachener_zeitung/metaTag.min.js" as="script">
  <script
                  type="text/plain" class="optanon-category-C0004"
              src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>

                    <script src="https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_aachener_zeitung/metaTag.min.js" async
                                type="text/plain" class="optanon-category-C0004"
                    ></script>
            
                      
  <meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
            <link rel="canonical" href="https://www.aachener-zeitung.de/kultur/buch/neues-kinderbuch-von-peter-wohlleben_aid-67834961">
          <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/kultur/buch/feed.rss">
          <link rel="preload" as="image" imagesrcset="/imgs/48/1/2/7/6/6/7/9/2/1/tok_117ab6f026eb8a45127a4fbf863f0413/w250_h138_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 250w, /imgs/48/1/2/7/6/6/7/9/2/1/tok_76fbd9527cd272eec55279daff445ede/w400_h221_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 400w, /imgs/48/1/2/7/6/6/7/9/2/1/tok_9d2e23e83a500b03e7178e7085e5c1d7/w600_h332_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 600w, /imgs/48/1/2/7/6/6/7/9/2/1/tok_e905cc16b4ba21ca1d412f2cd3048a65/w900_h498_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 900w, /imgs/48/1/2/7/6/6/7/9/2/1/tok_8725d5b014a4d4999128e0e13555040a/w950_h526_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 950w, /imgs/48/1/2/7/6/6/7/9/2/1/tok_2c1f6233a1c5b2f7186044edcfd1d03b/w1200_h664_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 1200w, /imgs/48/1/2/7/6/6/7/9/2/1/tok_c13ab3b5c630e7efc6aafa4cf503244c/w1900_h1052_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 1900w" imagesizes="(max-width: 48em) 100vw, 950px">
                  <meta name="description" content="Der Förster und Autor Peter Wohlleben spricht im Interview über seine Familie, über Naturerfahrungen und sein Kinderbuch &bdquo;50 Naturgeheimnisse und Outdoor-Abenteuer&ldquo;, das gerade erschienen ist.">
          <meta name="author" content="Angela Delonge">
          <meta name="date" content="2022-04-10T09:00:00+0200">
          <meta property="fb:page_id" content="112703082093085">
          <meta property="fb:pages" content="112703082093085">
          <meta property="fb:pages" content="1212207682168315">
          <meta property="fb:pages" content="218151355001728">
          <meta property="fb:pages" content="101400321336995">
          <meta property="fb:pages" content="276367565835487">
          <meta property="fb:pages" content="137625043112192">
          <meta property="fb:pages" content="550749174981254">
          <meta property="fb:pages" content="393738767670853">
          <meta property="fb:pages" content="130310047180125">
          <meta property="fb:pages" content="830723787029283">
          <meta property="og:title" content="Neues Kinderbuch von Peter Wohlleben: „Ich bin das grüne Schaf der Familie“">
          <meta property="og:type" content="article">
          <meta property="og:site_name" content="Aachener Zeitung">
          <meta property="og:url" content="https://www.aachener-zeitung.de/kultur/buch/neues-kinderbuch-von-peter-wohlleben_aid-67834961">
          <meta property="og:description" content="Der Förster und Autor Peter Wohlleben spricht im Interview über seine Familie, über Naturerfahrungen und sein Kinderbuch „50 Naturgeheimnisse und Outdoor-Abenteuer“, das gerade erschienen ist.">
          <meta property="og:image" content="https://www.aachener-zeitung.de/imgs/48/1/2/7/6/6/7/9/2/1/tok_d703732dfad66c7e8bf07a03175ad857/w1200_h630_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg">
          <meta property="og:image:height" content="630">
          <meta property="og:image:width" content="1200">
          <meta name="twitter:site" content="@aachenerzeitung">
          <meta name="twitter:site:id" content="138352645">
          <meta name="twitter:card" content="summary_large_image">
          <meta name="twitter:title" content="Neues Kinderbuch von Peter Wohlleben: „Ich bin das grüne Schaf der Familie“">
          <meta name="twitter:description" content="Der Förster und Autor Peter Wohlleben spricht im Interview über seine Familie, über Naturerfahrungen und sein Kinderbuch „50 Naturgeheimnisse und Outdoor-Abenteuer“, das gerade erschienen ist.">
          <meta name="twitter:url" content="https://www.aachener-zeitung.de/kultur/buch/neues-kinderbuch-von-peter-wohlleben_aid-67834961">
          <meta name="twitter:image" content="https://www.aachener-zeitung.de/imgs/48/1/2/7/6/6/7/9/2/1/tok_d703732dfad66c7e8bf07a03175ad857/w1200_h630_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg">
          <meta property="article:published_time" content="2022-04-10T09:00:00+02:00">
          <meta property="article:modified_time" content="2022-04-08T09:55:05+02:00">
            <meta name="application-name" content="Neues Kinderbuch von Peter Wohlleben">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="theme-color" content="#ffffff">
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.aachener-zeitung.de\/kultur\/buch\/neues-kinderbuch-von-peter-wohlleben_aid-67834961"},"headline":"Neues Kinderbuch von Peter Wohlleben","image":[{"@type":"ImageObject","url":"https:\/\/www.aachener-zeitung.de\/imgs\/48\/1\/2\/7\/6\/6\/7\/9\/2\/1\/tok_117ab6f026eb8a45127a4fbf863f0413\/w250_h138_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg","height":138,"width":250},{"@type":"ImageObject","url":"https:\/\/www.aachener-zeitung.de\/imgs\/48\/1\/2\/7\/6\/6\/7\/9\/2\/1\/tok_76fbd9527cd272eec55279daff445ede\/w400_h221_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg","height":221,"width":400},{"@type":"ImageObject","url":"https:\/\/www.aachener-zeitung.de\/imgs\/48\/1\/2\/7\/6\/6\/7\/9\/2\/1\/tok_9d2e23e83a500b03e7178e7085e5c1d7\/w600_h332_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg","height":332,"width":600},{"@type":"ImageObject","url":"https:\/\/www.aachener-zeitung.de\/imgs\/48\/1\/2\/7\/6\/6\/7\/9\/2\/1\/tok_e905cc16b4ba21ca1d412f2cd3048a65\/w900_h498_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg","height":498,"width":900},{"@type":"ImageObject","url":"https:\/\/www.aachener-zeitung.de\/imgs\/48\/1\/2\/7\/6\/6\/7\/9\/2\/1\/tok_8725d5b014a4d4999128e0e13555040a\/w950_h526_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg","height":526,"width":950},{"@type":"ImageObject","url":"https:\/\/www.aachener-zeitung.de\/imgs\/48\/1\/2\/7\/6\/6\/7\/9\/2\/1\/tok_2c1f6233a1c5b2f7186044edcfd1d03b\/w1200_h664_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg","height":664,"width":1200},{"@type":"ImageObject","url":"https:\/\/www.aachener-zeitung.de\/imgs\/48\/1\/2\/7\/6\/6\/7\/9\/2\/1\/tok_c13ab3b5c630e7efc6aafa4cf503244c\/w1900_h1052_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg","height":1052,"width":1900}],"datePublished":"2022-04-10T09:00:00+0200","dateModified":"2022-04-08T09:55:05+0200","author":{"@type":"Person","name":"Angela Delonge"},"publisher":{"@type":"Organization","name":"Aachener Zeitung","logo":{"@type":"ImageObject","url":"","width":"","height":""}},"description":"Der F\u00f6rster und Autor Peter Wohlleben spricht im Interview \u00fcber seine Familie, \u00fcber Naturerfahrungen und sein Kinderbuch \u201e50 Naturgeheimnisse und Outdoor-Abenteuer\u201c, das gerade erschienen ist.","isAccessibleForFree":"False","cssSelector":"park-article__hidden-content"}</script>
          <script>
      (function () {
        var dataLayer = {"ressort":"kultur","subressort":"buch","bereich":"","contentType":"PlusArtikel","analyticsUrl":"\/kultur\/buch\/neues-kinderbuch-von-peter-wohlleben_aid-67834961","author":"Angela Delonge","date":"2022-04-10T09:00:00+0200","datePublished":"2022-04-10 09:00","dateModified":"2022-04-08 09:55","daysSincePublication":"+0 days","origin":"4","seo":"\/kultur\/buch\/neues-kinderbuch-von-peter-wohlleben_aid-67834961","rhoUrl":"\/\/r.aachener-zeitung.de\/images\/pic.gif?m=az&b=127667921&cstr=67834961&l=1509&tit=Neues+Kinderbuch+von+Peter+Wohlleben&url=https%3A%2F%2Fwww.aachener-zeitung.de%2Fkultur%2Fbuch%2Fneues-kinderbuch-von-peter-wohlleben_aid-67834961&sep=%7C&tce=1&tid=184017&tn=183989&tp=172993%7C183989&tpn=172993%7C183989&random=' + Math.random() + '&r=' + escape(document.referrer) + '&json=1&con=' + (navigator.cookieEnabled ? 1 : 0) + '&sz=' + (screen.width + 'x' + screen.height + 'x' + screen.colorDepth) + '&cs=1'","siteShorthand":"az","contentTypeShorthand":"aid","primaryLevel":"kultur","secondaryLevel":"buch","contentGroup":"","interredBID":127667921,"interredCID":67834961,"title":"\u201eIch bin das gr\u00fcne Schaf der Familie\u201c","isPremiumContent":true,"seoBeitragsart":"","dateEvt":1649574000,"isDPA":false,"adFreeReasons":{"PaidUser":0,"CmsBlockedDisplay":0,"CmsBlockedContext":0,"CmsBlockedNative":0},"articleFragmentCount":29,"adClutterDesktop":2,"adClutterMobile":1,"characterCount":7630};
                window.dataLayer = [];
        if (dataLayer.mobile || dataLayer.desktop) {
          if (!window.park.device.isMobile()) {
            if (dataLayer.desktop) {
              window.dataLayer = [dataLayer.desktop];
            }
          } else {
            if (dataLayer.mobile) {
              window.dataLayer = [dataLayer.mobile];
            }
          }
        } else {
          window.dataLayer = [dataLayer];
        }
      })();
    </script>
  
      <script>
      window.park.performanceMarks.start('load-iam-data');
      window.iam_data = {"desktop":{"st":"azweb","cp":"AZ-kultur","sv":"i2","co":"https:\/\/www.aachener-zeitung.de\/kultur\/buch\/neues-kinderbuch-von-peter-wohlleben_aid-67834961","scripthost":"data-e54efb31a3.aachener-zeitung.de","sc":"yes"},"mobile":{"st":"mobazan","cp":"AZ-kultur","sv":"mo","co":"https:\/\/www.aachener-zeitung.de\/kultur\/buch\/neues-kinderbuch-von-peter-wohlleben_aid-67834961","scripthost":"data-fa2d848059.aachener-zeitung.de","sc":"yes"},"measurementManagerOnly":false};
      if (window.dataLayer[0].adFreeReasons.PaidUser === 1) {
        window.iam_data.desktop.ct = '010fff00000fff'
        window.iam_data.mobile.ct = '010fff00000fff'
      }

              var script = document.createElement('script');
        script.onload = function () {
          window.park.performanceMarks.end('load-iam-data');
        };
        script.async = true;
        script.src = 'https://script.ioam.de/iam.js';
        document.head.appendChild(script);
          </script>
  
      <script>
      var script = document.createElement('script');
      if (window.park.device.isMobile()) {
        script.src = 'https://data-fa2d848059.aachener-zeitung.de/iomm/latest/bootstrap/stub.js';
      } else {
        script.src = 'https://data-e54efb31a3.aachener-zeitung.de/iomm/latest/bootstrap/stub.js';
      }
      script.async = true;
      document.head.appendChild(script);
    </script>
  
            
                <script>
        "use strict";!function(){function t(t){var n=("; "+document.cookie).split("; "+t+"="),o=void 0;return 2===n.length&&(o=n.pop().split(";").shift()),o}var n,o,e;t("cPage")&&(n="cPage",o=window.location.hostname.split("."),e=o[o.length-2]+"."+o[o.length-1],t(n)&&(document.cookie=n+"=;path=/"+(e?";domain="+e:"")+";expires=Thu, 01 Jan 1970 00:00:01 GMT"))}();      </script>
      
  
  <!-- <![ENDIF]-->
  <meta name="msapplication-config"
        content="/assets/skins/aachener-zeitung/browserconfig.xml?v=1648527103">
  <link rel="icon"
        href="/assets/skins/aachener-zeitung/favicon.ico?v=1648527103"
        sizes="16x16 32x32 48x48"
        type="image/x-icon">
  <link rel="shortcut icon"
        href="/assets/skins/aachener-zeitung/favicon.ico?v=1648527103"
        sizes="16x16 32x32 48x48" type="image/x-icon">
  <link rel="apple-touch-icon-precomposed"
        href="/assets/skins/aachener-zeitung/apple-icon-precomposed.png?v=1648527103">
  <link rel="apple-touch-icon" sizes="180x180"
        href="/assets/skins/aachener-zeitung/apple-icon-180x180.png?v=1648527103">
  <link rel="manifest" href="/assets/skins/aachener-zeitung/manifest.json?v=1648527103">
</head>
<body itemscope itemtype="http://schema.org/WebPage">

  <script>
    var script = document.createElement('script');
    if (window.park.device.isMobile()) {
      script.src = 'https://data-fa2d848059.aachener-zeitung.de/iomm/latest/manager/base/es5/bundle.js';
    } else {
      script.src = 'https://data-e54efb31a3.aachener-zeitung.de/iomm/latest/manager/base/es5/bundle.js';
    }
    script.async = true;
    script.onload = function () {
      // window.park.measurementManager.trackPageView();
      window.park.ivw.trackPageView();
    }
    document.body.appendChild(script);
  </script>

      <svg class="park-svg-spritesheet" xmlns="http://www.w3.org/2000/svg">
                  <symbol id="park-svg-spritesheet-type-article" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-.75 6.75h-7.5v-1.5h7.5v1.5zm-3 3h-4.5v-1.5h4.5v1.5zm3-6h-7.5v-1.5h7.5v1.5z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-image" viewBox="0 0 14 14"><path d="M13.33 9.33v-8C13.33.6 12.73 0 12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34zM6 6.67l1.35 1.8L9.33 6 12 9.33H4l2-2.66zm-6-4V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67H0z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-info" viewBox="0 0 14 14"><path d="M1.33 2.67H0V12c0 .73.6 1.33 1.33 1.33h9.34V12H1.33V2.67zM12 0H4c-.73 0-1.33.6-1.33 1.33v8c0 .74.6 1.34 1.33 1.34h8c.73 0 1.33-.6 1.33-1.34v-8C13.33.6 12.73 0 12 0zm-.67 6H4.67V4.67h6.66V6zM8.67 8.67h-4V7.33h4v1.34zm2.66-5.34H4.67V2h6.66v1.33z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-video" viewBox="0 0 12 12"><path d="M10.5 0h-9C.68 0 0 .68 0 1.5v9c0 .82.68 1.5 1.5 1.5h9c.82 0 1.5-.68 1.5-1.5v-9c0-.82-.68-1.5-1.5-1.5zm-6 9.38V2.62L9 6 4.5 9.38z" fill-rule="evenodd"/></symbol>    
                <symbol id="park-svg-spritesheet-type-audio" viewBox="0 0 14 14"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="type-audio" fill="#000000" fill-rule="nonzero"><path d="M4.7,8.2 L4.7,13.9 L1.8,13.9 C1.8,13.9 0,13.2 0,12.1 C0,11 0,5.7 0,5.7 C0,5.7 1.2,0 6.8,0 C12.4,0 13.6,5.4 13.6,6.1 C13.6,6.8 13.6,12.2 13.6,12.2 C13.6,12.2 13,13.5 11.8,14 L9.3,14 L9.3,8.2 L12.2,8.2 L12.2,5.7 C12.2,5.7 10.9,1.4 6.9,1.4 C2.9,1.4 1.5,5.7 1.5,5.7 L1.5,8.2 L4.7,8.2 Z" id="Path"></path></g></g></symbol>    
                <symbol id="park-svg-spritesheet-bookmark" viewBox="2.1 2.25 19.75 19.75"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></symbol>    
  </svg>                      <header class="park-header
" data-cy="header">
    <div class="park-header__nav">
      <ul class="park-header__skiplinks" title="Sprungmenü">
        <li><a class="park-header__skiplink" href="#park-main">Zum Inhalt springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-navigation">Zum Hauptmenü springen (Drücken Sie Enter)</a></li>
        <li><a class="park-header__skiplink" href="#park-header__search">Zur Suche springen (Drücken Sie Enter)</a></li>
      </ul>
      <div id="park-header__offer" class="park-header__offer">
        <span class="park-offer-slot"></span>        <button class="park-header__offer-close"
                data-close="true"
                aria-controls="park-header__offer"
                aria-expanded="false"><svg viewBox="0 0 8 8" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M8 6.87L6.87 8 4 5.13 1.13 8 0 6.87 2.87 4 0 1.13 1.13 0 4 2.87 6.87 0 8 1.13 5.13 4z"/></svg>          Schließen
        </button>
      </div>
      <ul class="park-header__wrapper">
        <li class="park-header__logo">
          <b class="park-header__logo-headline">
                                          <a href="/" title="Zur Startseite" class="park-header__logo-link">
              <span class="park-header__logo-text">Aachener Zeitung</span>
              <?xml version="1.0" encoding="UTF-8"?><svg  preserveAspectRatio="xMinYMid meet" width="211px" height="30px" viewBox="0 0 211 30" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><!-- Generator: Sketch 52.2 (67145) - http://www.bohemiancoding.com/sketch --><title>AZ-logo-website</title><desc>Created with Sketch.</desc><defs><polygon id="logo-az-path-1" points="0.103027826 0.102665217 10.969913 0.102665217 10.969913 17.7391304 0.103027826 17.7391304"></polygon></defs><g id="AZ-logo-website" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(0.927831, 0.747576)"><g id="AZ-Logo" transform="translate(0.000000, -2.500000)"><g id="Group-42" transform="translate(0.000000, 6.538462)"><polygon id="Fill-1" fill="#3FB5EA" points="4.8314 19.5549152 10.3527565 19.5549152 13.113313 13.0367703 10.3526348 6.51813261"></polygon><polygon id="Fill-2" fill="#009EE3" points="7.59166435 -4.92753623e-05 1.2173913e-05 17.9257116 0.644012174 19.5548783 4.8313513 19.5548783 10.3525861 6.51809565 7.5921513 -4.92753623e-05"></polygon><polygon id="Fill-3" fill="#C5C5C5" points="13.1132887 13.036758 15.8737235 19.5549029 21.3952017 19.5549029 15.873967 6.51812029"></polygon><polygon id="Fill-4" fill="#333333" points="13.1130939 -4.92753623e-05 10.3525374 6.51809565 13.1133374 13.0367333 15.8740157 6.51809565 13.1135809 -4.92753623e-05"></polygon><polygon id="Fill-5" fill="#262626" points="7.59210261 -4.92753623e-05 10.3525374 6.51809565 13.1130939 -4.92753623e-05"></polygon><polygon id="Fill-6" fill="#474747" points="13.1135322 -4.92753623e-05 15.873967 6.51809565 18.6344017 -4.92753623e-05"></polygon><polygon id="Fill-7" fill="#DBDBDB" points="18.6345235 -4.92753623e-05 15.8740887 6.51809565 21.39508 19.5548783 25.5826626 19.5548783 26.2266626 17.9257116 18.6350104 -4.92753623e-05"></polygon><g id="Group-41" transform="translate(39.321739, 0.880920)"><path d="M8.86230435,11.2171543 L4.62346957,11.2171543 L6.81453043,4.58703116 L8.86230435,11.2171543 Z M12.7286174,15.6157196 L8.09595652,1.03945145 L6.99093043,1.03945145 L2.14705217,15.2392558 C1.40103478,17.4242486 1.31155652,17.6329297 0.605226087,17.8626761 L0.0182,18.0366181 L0.0182,18.6738717 L4.48578261,18.6738717 L4.48578261,18.024792 L3.65807826,17.835821 C3.0247913,17.6733355 2.90475652,17.4257268 2.90475652,17.0253645 C2.90475652,16.7245384 2.94797391,16.2595022 3.28823478,15.3171109 L4.30463478,12.2106688 L9.1714,12.2106688 L10.3526348,16.0327123 C10.5356087,16.6173645 10.5740783,16.9489877 10.5740783,17.1245312 C10.5740783,17.4180891 10.5740783,17.6717341 9.79811304,17.8604587 L9.13256522,18.0294732 L9.13256522,18.6738717 L14.8323913,18.6738717 L14.8323913,18.0251616 L14.1051217,17.8568862 C13.5765304,17.7601833 13.2891043,17.406879 12.7286174,15.6157196 Z" id="Fill-8" fill="#000000"></path><path d="M19.943073,17.6483406 C18.7025513,17.6483406 17.9911078,16.8858043 17.9911078,15.5567246 C17.9911078,14.0267246 18.7607426,13.3400725 20.9350035,12.9328116 L22.2102209,12.6767029 L22.2102209,16.6346232 C21.7516296,17.2796377 20.9300122,17.6483406 19.943073,17.6483406 M24.7052643,17.6248116 C24.5305687,17.4894275 24.3688991,17.2818551 24.3688991,16.6848841 L24.3688991,8.95555072 C24.3688991,6.72842754 23.1053687,5.6460942 20.50636,5.6460942 C19.1081861,5.6460942 16.463647,6.10201449 16.463647,7.82726812 C16.463647,8.58056522 16.9075078,9.04831159 17.6217513,9.04831159 C18.4382557,9.04831159 18.838047,8.57625362 18.9575948,7.47938406 C19.0529165,6.84915217 19.2100817,6.55214493 20.2359774,6.55214493 C22.1223252,6.55214493 22.2102209,7.41766667 22.2102209,9.07578261 L22.2102209,11.6047174 L19.2950557,12.3753841 C17.880447,12.7677391 15.7424643,13.360029 15.7424643,15.820471 C15.7424643,17.7733768 17.0929165,18.9859203 19.2669339,18.9859203 C20.41956,18.9859203 21.58436,18.4932899 22.3549687,17.7038986 C22.5700817,18.5596884 23.166847,18.9620217 24.20236,18.9620217 C24.8578035,18.9620217 25.5559774,18.7066522 25.9272817,18.4690217 L26.0364817,18.3996667 L26.0364817,17.8986594 L25.8129687,17.8881884 C25.3054383,17.8651522 24.9805165,17.8396522 24.7052643,17.6248116" id="Fill-10" fill="#000000"></path><path d="M31.621167,6.6482442 C32.4776017,6.6482442 32.5220365,6.83339638 32.7669757,7.85315 C32.9064887,8.51146884 33.1537409,9.12051232 34.0100539,9.12051232 C34.8151148,9.12051232 35.258367,8.67001232 35.258367,7.85167174 C35.258367,6.78547609 34.3856191,5.64610652 31.9367148,5.64610652 C30.5686104,5.64610652 29.1152887,6.29838913 28.0487322,7.39107029 C27.1453061,8.31633841 26.0684017,10.0057442 26.0684017,12.796208 C26.0684017,16.6570558 28.0011322,18.9620341 31.2380539,18.9620341 C33.0781409,18.9620341 34.5465583,18.1330993 35.1858104,17.311679 L35.2358452,17.2472514 L35.2358452,16.4650051 L34.8744017,16.7017732 C34.0740887,17.2268022 33.1128365,17.5040993 32.094367,17.5040993 C28.9911148,17.5040993 28.3396887,14.5260196 28.3396887,12.0280051 C28.3396887,8.91072246 29.7197235,6.6482442 31.621167,6.6482442" id="Fill-12" fill="#000000"></path><path d="M46.3301391,16.9007841 L46.3301391,9.09975507 C46.3301391,6.64670435 45.4004174,5.64616812 43.1210957,5.64616812 C41.8797217,5.64616812 40.2904174,6.28637826 39.2086435,6.98116087 L39.2086435,3.31458116 C39.2086435,2.66155942 39.2237391,1.96234203 39.2535652,1.23836377 L39.308713,0.148023188 L38.9645565,0.074726087 L35.4500696,0.43616087 L35.4500696,0.972646377 L36.2814261,1.34405942 C37.0358435,1.71128406 37.0502087,1.71867536 37.0502087,2.47455942 L37.0502087,16.9007841 C37.0502087,17.6845087 37.0272,17.6902986 36.4413913,17.8462551 L35.5626783,18.0580159 L35.5626783,18.673958 L40.7862609,18.673958 L40.7862609,18.0564145 L39.8903826,17.8477333 C39.2342087,17.6732986 39.2086435,17.6665232 39.2086435,16.9007841 L39.2086435,7.91628406 L39.3062783,7.87698696 C40.0608174,7.57123333 41.0938957,7.1519 42.4901217,7.1519 C43.7941913,7.1519 44.1714609,7.6375087 44.1714609,9.31570435 L44.1714609,16.9007841 C44.1714609,17.6668928 44.1214261,17.6803203 43.5193043,17.8457623 L42.616487,18.0564145 L42.616487,18.673958 L47.8400696,18.673958 L47.8400696,18.0564145 L46.9441913,17.8477333 C46.3531478,17.6902986 46.3301391,17.6845087 46.3301391,16.9007841" id="Fill-14" fill="#000000"></path><path d="M53.5287443,6.55212029 C55.0932139,6.55212029 55.783353,7.79447536 55.8171965,10.6945768 L50.42184,10.8708594 C50.6378052,8.12191014 51.7621878,6.55212029 53.5287443,6.55212029 M53.5961878,5.64619275 C50.4691965,5.64619275 48.1111096,8.5547942 48.1111096,12.4120696 C48.1111096,16.6358304 50.1310052,18.9619971 53.7990052,18.9619971 C55.3625009,18.9619971 56.8223965,18.3297942 57.8042226,17.2275043 L57.8644835,17.1599971 L57.8644835,16.3688812 L57.5029183,16.6057725 C56.6665704,17.1542072 55.5644661,17.4322435 54.2271617,17.4322435 C51.0494052,17.4322435 50.3823965,14.4149899 50.3823965,11.8840841 L50.3823965,11.7610188 L58.085927,11.7610188 L58.0898226,11.5284391 C58.1267096,9.37744638 57.6630052,7.79028696 56.7117357,6.81106232 C55.9609704,6.03805507 54.9126748,5.64619275 53.5961878,5.64619275" id="Fill-16" fill="#000000"></path><path d="M69.2657183,16.9007841 L69.2657183,9.09975507 C69.2657183,6.64670435 68.3294226,5.64616812 66.0342748,5.64616812 C64.5854574,5.64616812 62.9456313,6.49776957 62.1353357,6.9786971 L62.1730748,5.81271884 L61.8253878,5.73794348 L58.5657009,6.28218986 L58.5657009,6.79748696 L59.3437357,7.19390725 C59.9493878,7.50372609 59.9856661,7.52220435 59.9856661,8.18754493 L59.9856661,16.9007841 C59.9856661,17.6845087 59.9856661,17.6845087 59.3768487,17.8462551 L58.4981357,18.0580159 L58.4981357,18.673958 L63.7217183,18.673958 L63.7217183,18.0551826 L62.8052661,17.8481029 C62.1690574,17.6736681 62.1442226,17.6668928 62.1442226,16.9007841 L62.1442226,7.89324783 L62.2304139,7.85924783 C62.9810574,7.56076232 64.0092661,7.1519 65.4257009,7.1519 C66.7297704,7.1519 67.10704,7.64797971 67.10704,9.36350145 L67.10704,16.9007841 C67.10704,17.6726826 67.0946226,17.6757623 66.4548835,17.8457623 L65.5520661,18.0564145 L65.5520661,18.673958 L70.7756487,18.673958 L70.7756487,18.0564145 L69.8797704,17.8477333 C69.2657183,17.6845087 69.2657183,17.6845087 69.2657183,16.9007841" id="Fill-18" fill="#000000"></path><path d="M76.4639096,6.55212029 C78.0283791,6.55212029 78.7185183,7.79447536 78.7523617,10.6945768 L73.3572487,10.8708594 C73.5732139,8.12191014 74.6974748,6.55212029 76.4639096,6.55212029 M76.5315965,5.64619275 C73.4046052,5.64619275 71.0465183,8.5547942 71.0465183,12.4120696 C71.0465183,16.6358304 73.0666574,18.9619971 76.7345357,18.9619971 C78.2979096,18.9619971 79.7576835,18.3297942 80.7396313,17.2275043 L80.7997704,17.1599971 L80.7997704,16.3688812 L80.4382052,16.6057725 C79.6019791,17.1542072 78.4998748,17.4322435 77.1625704,17.4322435 C73.9848139,17.4322435 73.3178052,14.4149899 73.3178052,11.8840841 L73.3178052,11.7610188 L81.0210922,11.7610188 L81.0251096,11.5284391 C81.0621183,9.37744638 80.5984139,7.79028696 79.6471443,6.81106232 C78.8965009,6.03805507 77.8480835,5.64619275 76.5315965,5.64619275" id="Fill-20" fill="#000000"></path><path d="M88.0454643,5.64613116 C87.0157948,5.64613116 86.0038991,6.41950797 85.086473,7.20594275 L85.1040035,5.90926159 L84.7722643,5.73211667 L81.5011339,6.2821529 L81.5011339,6.79757319 L82.1521948,7.12882681 C82.8775165,7.48200797 82.9209774,7.50282681 82.9209774,8.23542826 L82.9209774,16.8769717 C82.9209774,17.6845949 82.9209774,17.6845949 82.3122817,17.8462181 L81.4336904,18.057979 L81.4336904,18.673921 L86.9050122,18.673921 L86.9050122,18.0487399 L85.5871861,17.7960804 C85.1412557,17.7110804 85.0796557,17.5997181 85.0796557,16.8769717 L85.0796557,8.23000797 C86.0773078,7.43618188 86.6804035,7.15198623 86.896247,7.15198623 C87.0150643,7.15198623 87.0198122,7.15198623 87.1699165,7.49408043 L87.2007165,7.56417464 C87.3309774,7.85896449 87.6019687,8.47207319 88.3611339,8.47207319 C89.1056904,8.47207319 89.5869252,7.95529783 89.5869252,7.15543551 C89.5869252,6.21045725 89.0106122,5.64613116 88.0454643,5.64613116" id="Fill-22" fill="#000000"></path><path d="M119.016715,4.17544638 C119.780019,4.17544638 120.37788,3.55494638 120.37788,2.76259855 C120.37788,1.95657681 119.780019,1.3256058 119.016715,1.3256058 C118.266193,1.3256058 117.678315,1.95657681 117.678315,2.76259855 C117.678315,3.56800435 118.253532,4.17544638 119.016715,4.17544638" id="Fill-24" fill="#000000"></path><path d="M111.360468,6.55212029 C112.925059,6.55212029 113.615077,7.79447536 113.649042,10.6945768 L108.253807,10.8708594 C108.469772,8.12191014 109.594033,6.55212029 111.360468,6.55212029 M111.428155,5.64619275 C108.301042,5.64619275 105.943077,8.5547942 105.943077,12.4120696 C105.943077,16.6358304 107.963216,18.9619971 111.631216,18.9619971 C113.194346,18.9619971 114.654363,18.3297942 115.63619,17.2275043 L115.696329,17.1599971 L115.696329,16.3688812 L115.334763,16.6057725 C114.498537,17.1542072 113.396555,17.4322435 112.059129,17.4322435 C108.881494,17.4322435 108.214363,14.4149899 108.214363,11.8840841 L108.214363,11.7610188 L115.91765,11.7610188 L115.921668,11.5284391 C115.958677,9.37744638 115.494972,7.79028696 114.543703,6.81106232 C113.793059,6.03805507 112.744642,5.64619275 111.428155,5.64619275" id="Fill-26" fill="#000000"></path><path d="M120.197487,16.9007841 L120.197487,8.69163188 C120.197487,7.05125507 120.260913,6.21776232 120.285626,6.03532029 L120.313139,5.82824058 L119.975678,5.73720435 L116.573922,6.28058841 L116.573922,6.7969942 L117.267835,7.1519 C118.009835,7.5238058 118.03893,7.53797246 118.03893,8.23534203 L118.03893,16.9007841 C118.03893,17.6845087 118.03893,17.6845087 117.430113,17.8462551 L116.551522,18.0580159 L116.551522,18.673958 L121.729939,18.673958 L121.729939,18.0606029 L120.899922,17.8473638 C120.250565,17.6799507 120.197487,17.6660304 120.197487,16.9007841" id="Fill-28" fill="#000000"></path><path d="M126.647762,17.5761645 C125.713536,17.5761645 125.349536,17.2117732 125.349536,16.2767732 L125.349536,7.24792536 L127.48484,7.24792536 L127.598788,6.07849783 L125.349536,6.07849783 L125.349536,3.34199058 L124.819118,3.34199058 L124.761414,3.49400507 C124.146875,5.11849058 123.297623,6.07615725 122.008527,6.59958478 L121.861344,6.65908478 L121.861344,7.24792536 L123.190857,7.24792536 L123.190857,16.4206572 C123.190857,17.9819471 124.146144,18.9137442 125.746283,18.9137442 C126.874075,18.9137442 127.915675,18.35065 128.514266,17.8234036 L128.594736,17.7529399 L128.594736,17.0890775 L127.772144,17.230621 C127.340092,17.3926138 127.292857,17.5761645 126.647762,17.5761645" id="Fill-30" fill="#000000"></path><path d="M139.201403,16.3489616 L139.201403,5.87018623 L138.882934,5.73369348 L135.668047,6.28299058 L135.668047,6.79434565 L136.341751,7.15319348 C137.042725,7.4940558 137.042725,7.52571522 137.042725,8.33136739 L137.042725,16.6282297 C136.266273,16.9803022 135.151751,17.4080123 133.986708,17.4080123 C132.739369,17.4080123 132.08003,16.6763964 132.08003,15.2924978 L132.08003,5.87018623 L131.76156,5.73369348 L128.546673,6.28299058 L128.546673,6.79434565 L129.215386,7.15036014 C129.908082,7.5078529 129.921351,7.51487464 129.921351,8.30746884 L129.921351,15.5566138 C129.921351,17.6903601 131.082743,18.9137442 133.107751,18.9137442 C134.673073,18.9137442 136.010499,18.2163746 137.042725,17.5376065 L137.042725,18.7868601 L137.35949,18.9211355 L140.688934,18.4257949 L140.688934,17.8910341 L139.925751,17.5900848 C139.328012,17.3710558 139.201403,17.2918457 139.201403,16.3489616" id="Fill-32" fill="#000000"></path><path d="M152.274689,16.9007841 L152.274689,9.09975507 C152.274689,6.64670435 151.338393,5.64616812 149.043002,5.64616812 C147.594184,5.64616812 145.95448,6.49776957 145.144063,6.9786971 L145.181923,5.81271884 L144.83448,5.73794348 L141.574671,6.28218986 L141.574671,6.79748696 L142.352706,7.19390725 C142.958358,7.50372609 142.994637,7.52220435 142.994637,8.18754493 L142.994637,16.9007841 C142.994637,17.6845087 142.994637,17.6845087 142.385819,17.8462551 L141.507228,18.0580159 L141.507228,18.673958 L146.730689,18.673958 L146.730689,18.0551826 L145.814237,17.8481029 C145.178028,17.6736681 145.153193,17.6668928 145.153193,16.9007841 L145.153193,7.89324783 L145.239384,7.85924783 C145.990028,7.56076232 147.018237,7.1519 148.434671,7.1519 C149.738741,7.1519 150.11601,7.64797971 150.11601,9.36350145 L150.11601,16.9007841 C150.11601,17.6726826 150.103593,17.6757623 149.463732,17.8457623 L148.561037,18.0564145 L148.561037,18.673958 L153.784376,18.673958 L153.784376,18.0564145 L152.888497,17.8477333 C152.274689,17.6845087 152.274689,17.6845087 152.274689,16.9007841" id="Fill-34" fill="#000000"></path><g id="Group-38" transform="translate(154.000000, 5.543478)"><mask id="mask-2" fill="white"><use xlink:href="#logo-az-path-1"></use></mask><g id="Clip-37"></g><path d="M5.11490609,16.8096 C3.09135826,16.8096 2.14885391,16.0609841 2.14885391,14.4537449 C2.14885391,13.456658 2.58005391,12.6992957 3.36441913,12.3143319 L6.91786261,12.3143319 C8.64461043,12.3143319 8.98243652,12.9228826 8.98243652,13.9739261 C8.98243652,15.9324986 7.03996696,16.8096 5.11490609,16.8096 M5.13742783,1.00859275 C6.60243652,1.00859275 7.3144887,2.21904203 7.3144887,4.70831014 C7.3144887,6.8103971 6.60243652,7.83212174 5.13742783,7.83212174 C3.70261043,7.83212174 3.00541043,6.66109275 3.00541043,4.25238986 C3.00541043,2.10028841 3.72257565,1.00859275 5.13742783,1.00859275 M7.41370609,10.1605058 L3.94304522,10.1605058 C2.78652348,10.1605058 2.68974087,9.7991942 2.68974087,9.46091884 C2.68974087,9.05242609 2.99883652,8.6176942 3.31937565,8.34581739 C3.83494087,8.58036812 4.41746261,8.68988261 5.13742783,8.68988261 C7.3368887,8.68988261 9.56337565,7.21494783 9.56337565,4.39627391 C9.56337565,3.33057101 9.29944522,2.4393029 8.79301043,1.76398406 L10.5997409,1.76398406 L10.9699496,0.131491304 L7.56344522,0.713556522 L7.5636887,0.713926087 C6.89546261,0.318614493 6.04219304,0.102665217 5.13742783,0.102665217 C2.29201913,0.102665217 0.756523478,2.4138029 0.756523478,4.58832464 C0.756523478,5.98540435 1.41610609,7.19573043 2.53817565,7.89223768 C1.63779304,8.47725942 1.0720713,9.41065797 1.0720713,10.3492304 C1.0720713,11.1599333 1.43254087,11.7445855 2.10076696,12.0419623 C0.741184348,12.638687 0.103027826,13.5221942 0.103027826,14.7900493 C0.103027826,16.6641145 1.80652348,17.7391797 4.77683652,17.7391797 C9.18148,17.7391797 10.78028,15.0280493 10.78028,13.2056 C10.78028,11.1849406 9.64761913,10.1605058 7.41370609,10.1605058" id="Fill-36" fill="#000000" mask="url(#mask-2)"></path></g><path d="M93.9404139,6.04457174 L94.5338922,6.04457174 L94.7381704,5.50118768 C95.0315617,4.71770942 95.2850226,4.04078913 95.6573009,3.25176739 C95.9925704,2.46102101 95.9738226,1.98354275 99.8629009,1.98354275 L101.814501,1.98354275 L93.5877357,17.8249558 L93.5570574,17.8792819 L93.5570574,18.6739703 L104.411805,18.6739703 L104.837892,13.5448978 L104.237962,13.5448978 L104.126692,13.8507746 C103.759162,14.8643688 103.441423,15.7394993 103.041144,16.3813109 C102.254953,17.6768833 102.429162,17.754492 97.9553704,17.754492 L96.1403617,17.754492 L104.420449,1.80923116 L104.420449,1.03942681 L94.2672835,1.03942681 L93.9404139,6.04457174 Z" id="Fill-39" fill="#000000"></path></g></g></g></g></svg>
            </a>
                  </b>
        </li>
                  <li class="park-header__quicklinks">
            <ul class="park-header__quicklinks-items">
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/lokales/"       target="_self"   rel="noopener"                data-cy="header_quicklinks-item-link"
               class="park-header__quicklinks-item-link">Lokales</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/nrw-region/"       target="_self"   rel="noopener"                data-cy="header_quicklinks-item-link"
               class="park-header__quicklinks-item-link">Region</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/sport/"       target="_self"   rel="noopener"                data-cy="header_quicklinks-item-link"
               class="park-header__quicklinks-item-link">Sport</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/panorama/"       target="_self"   rel="noopener"                data-cy="header_quicklinks-item-link"
               class="park-header__quicklinks-item-link">Panorama</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/politik/"       target="_self"   rel="noopener"                data-cy="header_quicklinks-item-link"
               class="park-header__quicklinks-item-link">Politik</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/wirtschaft/"       target="_self"   rel="noopener"                data-cy="header_quicklinks-item-link"
               class="park-header__quicklinks-item-link">Wirtschaft</a>
                </li>
                              <li
                  class="park-header__quicklinks-item park-header__quicklinks-item-current">
                                            <a
     href="/kultur/"       target="_self"   rel="noopener"                data-cy="header_quicklinks-item-link"
               class="park-header__quicklinks-item-link">Kultur</a>
                </li>
                              <li
                  class="park-header__quicklinks-item ">
                                            <a
     href="/ratgeber/"       target="_self"   rel="noopener"                data-cy="header_quicklinks-item-link"
               class="park-header__quicklinks-item-link">Leben</a>
                </li>
                          </ul>
          </li>
                      <li class="park-header__menu-toggle" title="Hauptmenü" data-cy="header_menu-toggle">
              <a href="#park-navigation"
                 class="park-header__menu-toggle-link"
                 data-cy="header_menu-toggle-link"
                 aria-expanded="false"
                 aria-controls="park-navigation"><span class="park-header__menu-toggle-icon"></span>Menü</a>
            </li>
                                <li class="park-header__sales-cta" title="Verlagsangebot" target="_blank">
                                                                            <a
     href="https://service.aachener-zeitung.de/kundenportal/angebote/subpage-onlineportale-1482?utm_source=az&amp;utm_medium=display&amp;utm_campaign=cp00521&amp;utm_content=abo-button"       target="_blank"   rel=" noopener"         class="park-header__sales-cta-link">                <img src="/imgs/50/3/6/6/8/9/1/8/7/ABO-8105ff8679369d98.jpg" alt="" width="30" height="30" class="park-header__sales-cta-icon">
              </a>
            </li>
                    <li class="park-header__search" title="Suche">
                    <div role="search" class="park-searchform park-form--vertical">
    <form name="q"
        action="/suche/"
        method="get"
            class="park-searchform__form">
            <div class="park-input
      park-input--q
         park-input--search
          park-input-group
  park-input-group--input"
  >
          <label id="park-input__label-1278315540"
           for="park-header__search"
           tabindex="-1"
           class="park-input__label">Suche</label>
    <input id="park-header__search" class="park-input__input"
          name="q"
              type="search"
              value=""
              placeholder="Suchbegriff eingeben"
                              autocomplete="off"
                            >
      </div>
    <button type="reset" class="park-searchform__reset">Suche zurücksetzen</button>
    <button type="submit" class="park-searchform__submit">Suche starten</button>
      </form>
  </div>
          </li>
                                                        <li class="park-header__usermenu" title="Personalisierter Bereich">
                        <div class="park-user-menu">
  <a href="https://service.aachener-zeitung.de/service/login?redirectlogin=referrer"
     rel="nofollow"
     class="park-user-menu__link"
          ><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9 0a9 9 0 1 1 0 18A9 9 0 0 1 9 0zm0 2.7a2.7 2.7 0 1 0 0 5.4 2.7 2.7 0 0 0 0-5.4zm0 12.78a6.48 6.48 0 0 0 5.4-2.9c-.03-1.79-3.6-2.77-5.4-2.77-1.8 0-5.37.98-5.4 2.77a6.48 6.48 0 0 0 5.4 2.9z"/></svg><span class="park-user-menu__link-text">Anmelden</span></a>
  <div class="park-user-menu__property_bag"></div>
  <button type="button"
          aria-controls="park-user-menu__list-"
          aria-expanded="false"
          class="park-user-menu__toggle"><span
      class="park-user-menu__label">Benutzermenü aufklappen</span></button>
  <ul id="park-user-menu__list-"
      aria-hidden="true"
      class="park-user-menu__list">
              <li class="park-user-menu__item">
        <a href="/sso/bookmarks"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Merkliste</a>
      </li>
          <li class="park-user-menu__item">
        <a href="/sso/settings"
           rel="nofollow"
           class="park-user-menu__item-link">Einstellungen</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://service.aachener-zeitung.de/service/profile"
           rel="nofollow"
           class="park-user-menu__item-link">Meine Daten</a>
      </li>
          <li class="park-user-menu__item">
        <a href="https://service.aachener-zeitung.de"
           rel="nofollow"
           class="park-user-menu__item-link">Abonnieren</a>
      </li>
        <li class="park-user-menu__item park-user-menu__item--login">
      <a href="https://service.aachener-zeitung.de/service/login?redirectlogin=referrer"
         rel="nofollow"
         class="park-user-menu__item-link"></a>
    </li>
    <li class="park-user-menu__item park-user-menu__item--logout">
      <a href="javascript:window.park.user.logout();"
         rel="nofollow"
         class="park-user-menu__item-link">Abmelden</a>
    </li>
  </ul>
</div>          </li>
              </ul>
    </div>
          <aside class="park-header__snackbars">
                                          </aside>
      </header>
      <!--[IF !IE]> -->
            <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=" height="0"
                width="0"
                style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- <![ENDIF]-->
<div class="park-fakebody">
  <script>
    (function(){
      if (
        window.park &&
        window.park.device &&
        window.park.device.isMobile &&
        window.park.device.isMobile()
      ) {
        // Don't patch document.body when on mobile
        return;
      }

      Object.defineProperty(document, 'body', {
        get: function () {
          return document.querySelector('.park-fakebody');
        }
      });

      document.documentElement.addEventListener('click', function(e) {
        if (e.target.matches('.park-fakebody, .park-fakebody__contents')) {
          document.querySelector('body').click();
        }
      }, true);
    })();
  </script>
  <div class="park-fakebody__contents">
                  <div class="park-wallpaper-portal park-wallpaper-portal--right">
                
  <!--[IF !IE]> -->
          <aside id="park-portal-1986313439" class="park-portal" aria-hidden="true">
                                  <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-1986313439 > span > div {
                                    }
              #park-portal-1986313439 .park-portal__sticky-floater {
  position: static;
}
#park-portal-1986313439 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-1986313439 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-1986313439 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-1986313439 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-1986313439 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-1986313439 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-1986313439 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-1986313439 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1986313439 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1986313439 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1986313439 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1986313439 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1986313439 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1986313439 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-1986313439 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-1986313439 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="sky" class="park-skyscraper"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
    </div>      <main id="park-main" role="main" tabindex="-1">
                      <section class="park-section-portal-top">
          
  <!--[IF !IE]> -->
          <aside id="park-portal-997461726" class="park-portal" aria-hidden="true">
                                                    <style>
          @media screen and (max-width: 48em) {
            /* type is defined */
                                      #park-portal-997461726 {
                              min-width: 300px;
                                            min-height: 250px;
                              position: relative;
                padding: 0;
                background-image: linear-gradient(-45deg, #eee 5%, #fff 5%, #fff 45%, #eee 45%, #eee 55%, #fff 55%, #fff 95%, #eee 95%);
                background-size: 10px 10px;
                background-repeat: repeat;
                @supports (clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%)) {
                  clip-path: polygon(-50% 0, 150% 0, 150% 100%, -50% 100%);
                }
              }
              .park-section-portal-top > #park-portal-997461726 {
                margin: 0 auto .9375rem auto;
              }
              .park-section-portal-right > #park-portal-997461726 {
                margin: .9375rem auto;
              }
              .park-teaser-collection__list-item > #park-portal-997461726 {
                margin: .9375rem auto;
              }
              .park-card-portal #park-portal-997461726 {
                margin: 0;
              }
                      }
        </style>
      
            <xmp class="park-portal--mobile
              ">
      <span class="park-portal__sticky-floater">
        <div id="topmobile"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
                                    <style>
        @media screen and (min-width: 48.0625em) {
          /* type is defined */
                      #park-portal-997461726 > span > div {
                          min-width: 100%;
                                      min-height: 90px;
                        }
              #park-portal-997461726 .park-portal__sticky-floater {
  position: static;
}
#park-portal-997461726 .park-portal__sticky-floater-text {
  display: none;
}
.park-section-portal-top > #park-portal-997461726 > span > div {
  margin: 0 auto .9375rem auto;
}
.park-section-portal-right > #park-portal-997461726 > span > div {
  margin: .9375rem auto;
}
.park-card-portal #park-portal-997461726 > span > div {
  margin: 0;
}
.park-teaser-collection__list-item > #park-portal-997461726 > span > div {
  margin: .9375rem auto;
}

  .park-section-portal-right > #park-portal-997461726 > span > div {
    outline: .9375rem solid #fff;
    margin: .9375rem;
  }
            .park-article-content > :not([class^="park"])  > #park-portal-997461726 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > #park-portal-997461726 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"])  > #park-portal-997461726 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > #park-portal-997461726 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-997461726 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-997461726 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-997461726 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-997461726 > span > div {
    margin: 0 auto 0.9375 auto;
    }
          .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"])  > #park-portal-997461726 > span > div {
    margin: 0 0.9375rem 0.9375rem 0.9375rem;
    }
    .park-article--has-centered-portals .park-article-content > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > :not([class^="park"]) > #park-portal-997461726 > span > div {
    margin: 0 auto 0.9375 auto;
    }
  
                  }
        </style>
                <xmp class="park-portal--desktop
              ">
      <span class="park-portal__sticky-floater">
        <div id="banner"></div>
      </span>
        <span class="park-portal__sticky-floater-text"></span>
      </xmp>
              </aside>
  <!-- <![ENDIF]-->
    <div class="park-section-portal-top__content">
                <div class="park-section "
  >
                  
<div class="park-section-breadcrumb">
  <div class="park-section-breadcrumb__wrapper">
          <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="park-section-breadcrumb__navigation">
                                                                    <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="true">
                                                                    <a
   itemprop="item"   href="https://www.aachener-zeitung.de/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Startseite</span>
                </a>
                                <meta itemprop="position" content="1" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.aachener-zeitung.de/kultur/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Kultur</span>
                </a>
                                <meta itemprop="position" content="2" />
              </li>
                                                                                          <li itemprop="itemListElement"
                  itemscope
                  itemtype="http://schema.org/ListItem"
                  class="park-section-breadcrumb__item "
                  aria-hidden="false">
                                                                    <a
   itemprop="item"   href="https://www.aachener-zeitung.de/kultur/buch/"       target="_self"   rel="noopener"         class="park-section-breadcrumb__link ">                  <span itemprop="name">Buch</span>
                </a>
                                <meta itemprop="position" content="3" />
              </li>
                                    </ol>
        <h1 class="park-section-breadcrumb__headline">Neues Kinderbuch von Peter Wohlleben</h1>
</div>
</div>
                <article
  class="park-article
 park-article--reduced  "  data-fragment-count="29">
      <div class="park-article__buttons" aria-hidden="true">
      <div class="park-article__buttons-wrapper">
        


  



          <ul class="park-social-buttons">
          <li class="park-social-buttons__button--facebook park-social-buttons__button"
            data-tracking-suffix="utm_source=facebook&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://www.facebook.com/sharer.php?u={{ url }}%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare"       target="popup"   rel="noopener"         class="park-button park-button--style-facebook">    <span
      class="park-button__icon"><svg viewBox="0 0 25 25" xmlns="http://www.w3.org/2000/svg"><path d="M16.75 24.4h6.2c.74 0 1.34-.6 1.34-1.34V1.34c0-.75-.6-1.35-1.34-1.35H1.34C.6 0 0 .6 0 1.35v21.7c0 .75.6 1.35 1.34 1.35h11.63v-9.44H9.8v-3.68h3.17V8.56c0-3.15 1.91-4.87 4.71-4.87 1.34 0 2.5.1 2.83.15v3.3h-1.94c-1.52 0-1.82.72-1.82 1.78v2.36h3.63l-.47 3.68h-3.16v9.44z" fill-rule="evenodd"/></svg></span>Teilen  </a>
      </li>
          <li class="park-social-buttons__button--whatsapp park-social-buttons__button"
            data-tracking-suffix="utm_source=whatsapp&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="whatsapp://send?text=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20k%C3%B6nnte%20Dich%20interessieren%3A%0A%0A---------------------------------------------%0A{{ title }}%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20findest%20Du%20hier%3A%20%0A%0A{{ url }}"                 class="park-button park-button--style-whatsapp">    <span
      class="park-button__icon"><svg viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M13.63 10.79c-.06-.1-.2-.15-.42-.25-.22-.11-1.28-.63-1.48-.7-.2-.07-.34-.11-.49.1-.14.22-.56.7-.68.85-.13.14-.26.16-.47.05-.22-.1-.92-.33-1.74-1.06a6.54 6.54 0 0 1-1.2-1.5c-.14-.2-.02-.32.09-.43.1-.1.21-.25.32-.38.1-.12.15-.21.22-.36.07-.14.03-.27-.02-.37l-.67-1.6c-.18-.43-.36-.36-.49-.36l-.41-.02a.8.8 0 0 0-.58.27c-.2.22-.76.74-.76 1.8 0 1.05.78 2.08.89 2.22.1.14 1.5 2.38 3.7 3.24 2.2.86 2.2.58 2.6.54.4-.04 1.28-.52 1.46-1.02.18-.5.18-.93.13-1.02zm-4.47-9.4a7.4 7.4 0 0 0-7.43 7.38c0 1.61.53 3.1 1.42 4.32l-.93 2.74 2.86-.9a7.43 7.43 0 0 0 11.51-6.16A7.4 7.4 0 0 0 9.16 1.4zM18 8.78a8.8 8.8 0 0 1-8.84 8.77c-1.55 0-3-.4-4.27-1.1L0 18l1.6-4.7A8.67 8.67 0 0 1 .32 8.77 8.8 8.8 0 0 1 9.16 0 8.8 8.8 0 0 1 18 8.77z"/></svg></span>Weiterleiten  </a>
      </li>
          <li class="park-social-buttons__button--twitter park-social-buttons__button"
            data-tracking-suffix="utm_source=twitter&amp;utm_medium=referral&amp;utm_campaign=share">
                                                                                      <a
     href="https://twitter.com/intent/tweet?related=aachenerzeitung&amp;via=aachenerzeitung&amp;lang=de&amp;text={{ title }}&amp;url={{ url }}"       target="popup"   rel="noopener"                data-height="260"
               class="park-button park-button--style-twitter">    <span
      class="park-button__icon"><svg viewBox="0 0 24 20" xmlns="http://www.w3.org/2000/svg"><path d="M23.72 2.32a9.61 9.61 0 0 1-2.8.78A4.95 4.95 0 0 0 23.06.35a9.64 9.64 0 0 1-3.09 1.2A4.82 4.82 0 0 0 16.42 0a4.9 4.9 0 0 0-4.74 6.07A13.75 13.75 0 0 1 1.65.9 4.97 4.97 0 0 0 1 3.4a4.96 4.96 0 0 0 2.16 4.1 4.78 4.78 0 0 1-2.2-.62v.07a4.9 4.9 0 0 0 3.9 4.84 4.8 4.8 0 0 1-2.2.09A4.88 4.88 0 0 0 7.2 15.3 9.67 9.67 0 0 1 0 17.35a13.62 13.62 0 0 0 7.46 2.22c8.95 0 13.84-7.53 13.84-14.06a15.3 15.3 0 0 0-.01-.64 10 10 0 0 0 2.43-2.55" fill-rule="evenodd"/></svg></span>Tweeten  </a>
      </li>
          <li class="park-social-buttons__button--email park-social-buttons__button"
            data-tracking-suffix="utm_source=mail&amp;utm_medium=referral&amp;utm_campaign=share">
                                                        <a
     href="                                                                                                                                                                                                                                                      &#x6d;a&#x69;&#x6c;&#x74;&#x6f;:?&#x73;&#x75;b&#x6a;ec&#x74;=&#x49;&#x6e;&#x74;ere&#x73;&#x73;a&#x6e;&#x74;er AZ-Artikel: „Ich bin das grüne Schaf der Familie“&body=Hallo%2C%0D%0A%0D%0Adiesen%20interessanten%20Artikel%20%22„Ich bin das grüne Schaf der Familie“%22%2C%20habe%20ich%20auf%20aachener-zeitung.de%20gefunden%3A%0D%0A%0D%0A{{ url }}%0D%0A%0D%0A_____%0D%0A%0D%0ADieser%20Artikel%20wurde%20Ihnen%20vom%20Absender%20aus%20dem%20Online-Angebot%20der%20Aachener%20Zeitung%20weitergeleitet.%0D%0A%0D%0AImpressum%3A%20https%3A%2F%2Fwww.aachener-zeitung.de%2Finfo%2Fimpressum%2F%0D%0A%0D%0A%0D%0A
"                 class="park-button park-button--style-email">    <span
      class="park-button__icon"><svg viewBox="0 0 16 12" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M9.98 6.58l5.66 5.1c-.21.2-.49.32-.8.32H1.16c-.3 0-.58-.12-.79-.33l5.66-5.09L8 8.4l1.98-1.82zM8 7.2L.36.33C.57.13.85 0 1.16 0h13.69c.3 0 .58.12.79.33L8 7.2zm8 3.82L10.48 6.1 16 1.05v9.97zm-16 0V1.05L5.52 6.1 0 11.02z"/></svg></span>                  Weiterleiten
  </a>
      </li>
          <li class="park-social-buttons__button--print park-social-buttons__button"
            data-tracking-suffix="">
                <button type="button"
        class="park-button
    park-button--style-print
        "
                  data-print="self"
          >  <span class="park-button__icon"><svg viewBox="0 0 18 17" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M15.3 4.5H2.7A2.7 2.7 0 0 0 0 7.2v5.4h3.6v3.6h10.8v-3.6H18V7.2c0-1.5-1.2-2.7-2.7-2.7zm-2.7 9.9H5.4V9.9h7.2v4.5zm2.7-6.3a.9.9 0 0 1-.9-.9c0-.5.4-.9.9-.9s.9.4.9.9-.4.9-.9.9zM14.4 0H3.6v3.6h10.8V0z"/></svg></span>Drucken
</button>
      </li>
      </ul>
          <ul class="park-action-buttons">
          <li class="park-action-buttons__button park-action-buttons__button--comments">
                                                <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
      </li>
              <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="67834961"
                  data-authentication-required="1"
                  data-cy="action-buttons_button-bookmark"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
      </div>
    </div>
    <div class="park-article__body" data-cy="article_content">
    <aside class="park-article__action-buttons">
        <ul class="park-action-buttons">
          <li class="park-action-buttons__button park-action-buttons__button--comments">
                                                <a
     href="#park-comments"                 class="park-button park-button--style-comments">    <span
      class="park-button__icon"><svg viewBox="0 0 16 14" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M0 2C0 .9.9 0 2 0h12a2 2 0 0 1 2 2v6.49a2 2 0 0 1-2 2H7.6L6.03 14l-2.4-3.51H2.01a2 2 0 0 1-2.01-2v-6.5z" id="path-1"/></svg></span><span class="park-button__commentscount" data-comments-url=""></span>  </a>
      </li>
              <li class="park-action-buttons__button park-action-buttons__button--bookmark">
        <button type="button"
        class="park-button
    park-button--style-bookmark
        "
                  data-bookmark="67834961"
                  data-authentication-required="1"
                  data-cy="action-buttons_button-bookmark"
          >  <span class="park-button__icon"><svg viewBox="2.1 2.25 19.75 19.75" version="1.1" xmlns="http://www.w3.org/2000/svg"><path d="M17 3H7a2 2 0 0 0-1.99 2L5 21l7-3 7 3V5a2 2 0 0 0-2-2z" fill-rule="evenodd"/></svg></span>
</button>
      </li>
      </ul>
    </aside>
    <header class="park-article__header park-article__content">
      <aside class="park-article__meta">
                    <time class="park-date"
        data-timestamp="1649574000"
        itemprop="datePublished"
        content="2022-04-10">10. April 2022 um 09:00 Uhr</time>                <span class="park-article__readtime"></span>
      </aside>
      <h2 class="park-article__headlines">
              <span class="park-article__kicker">
            <em class="park-icon-paid"></em>
          Neues Kinderbuch von Peter Wohlleben
        </span>:
            <span class="park-article__headline" data-cy="article_headline">„Ich bin das grüne Schaf der Familie“</span>
    </h2>
    </header>
        <div class="park-article__cover">
                                    <div
    class="park-figure
 park-figure--is-link park-figure--with-source park-figure--enlargable">
    <figure role="group" class="park-figure__figure">
                                                              <a
     href="/imgs/48/1/2/7/6/6/7/9/2/1/tok_c66b857f5742d9ecaade2bc37975741e/w1900_h1292_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg"       target="_blank"   rel="noopener"           title="Vergrößerte Ansicht" aria-describedby="park-figure__caption-728088834"     class="park-figure__link">        <span class="park-figure__wrapper">
                                  <div class="park-image">
  <style>
    @supports (object-fit: contain) {
      .park-image__sizer {
        padding-top: 0 !important;
      }
      .park-image__image:not(.park-image__image--missing) {
        background-image: none !important;
      }
    }
  </style>
      <svg width="950" height="526" style="padding-top: 55.368421052632%" class="park-image__sizer"></svg>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <img src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; width=&#039;950&#039; height=&#039;526&#039;%3E%3C/svg%3E"
                  srcset="/imgs/48/1/2/7/6/6/7/9/2/1/tok_117ab6f026eb8a45127a4fbf863f0413/w250_h138_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 250w,/imgs/48/1/2/7/6/6/7/9/2/1/tok_76fbd9527cd272eec55279daff445ede/w400_h221_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 400w,/imgs/48/1/2/7/6/6/7/9/2/1/tok_9d2e23e83a500b03e7178e7085e5c1d7/w600_h332_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 600w,/imgs/48/1/2/7/6/6/7/9/2/1/tok_e905cc16b4ba21ca1d412f2cd3048a65/w900_h498_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 900w,/imgs/48/1/2/7/6/6/7/9/2/1/tok_8725d5b014a4d4999128e0e13555040a/w950_h526_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 950w,/imgs/48/1/2/7/6/6/7/9/2/1/tok_2c1f6233a1c5b2f7186044edcfd1d03b/w1200_h664_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 1200w,/imgs/48/1/2/7/6/6/7/9/2/1/tok_c13ab3b5c630e7efc6aafa4cf503244c/w1900_h1052_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg 1900w"
                      sizes="(max-width: 48em) 100vw, 950px"
                             alt=" Forschen, spielen, entdecken: Der bekannte Förster und Autor Peter Wohlleben, will Kinder mit seinem neuen Buch zu Natur-Abenteurern machen.   "
                  width="950"
                          height="526"
                          style="background-image: url(/imgs/48/1/2/7/6/6/7/9/2/1/tok_c13ab3b5c630e7efc6aafa4cf503244c/w1900_h1052_x1476_y1004_xl_200420_Bild_1_Peter_Wohlleben_liest-87c2deb4959ce30a.jpg);"
                           async="on"
           decoding="async"
           class="park-image__image">
      </div>
        </span>
      </a>
            <figcaption class="park-figure__caption-wrapper park-figure__caption-gradient">
          <span
            id="park-figure__caption-728088834"
            class="park-figure__caption park-figure__caption--enlargable">
                                                  Forschen, spielen, entdecken: Der bekannte Förster und Autor Peter Wohlleben, will Kinder mit seinem neuen Buch zu Natur-Abenteurern machen.
                                                      <i class="park-figure__caption-source">Foto: SWR/privat/SWR - Südwestrundfunk</i>
                                    </span>
      </figcaption>
    </figure>
  </div>
          </div>
        <p class="park-article__intro park-article__content">
      <em class="park-article__label">Interview</em>      <em class="park-article__dateline">Aachen</em>      <strong>Der Förster und Autor Peter Wohlleben spricht im Interview über seine Familie, über Naturerfahrungen und sein Kinderbuch „50 Naturgeheimnisse und Outdoor-Abenteuer“, das gerade erschienen ist.</strong>
    </p>
            <link rel="preload" href="/assets/widgets/paywall-article.js?v=1648527103" as="script">
    </div>
</article>
  <div class="park-article-content">
            <p class="text text-blurred">
        Eni hauBmM-ticch letlso se edrnwe, kien,es bei mde Krenid stwea nereln m,sü“n„se ndnoser ens,ie sda amn in ide teohsenacsH kentces n,kna mu itm ernudenF na den ächsnetn Bahc uz ezi.ehn itM 05„ ihrmtesgnNauieens ndu doOroArtet-eueunb“n eltg edr röFters dun rAout teerP neelblhoW, dre onshc levie uhabteNrrüc rfü ineKdr rhieescgben ath, unn asrmetsl ine eilekn„s xdoE“beihncpstiu .rvo aWumr se ihn udaz egrietebn aht dun swa asd dBesernoe darna i,st rerläkt eoneWllbh im ehrcäspG.
      </p>
                <p class="text text-blurred">
        erHr bnleho,elW ewi ctiwihg rwa uaNtr ni rerhI Kii?ntdhe 
      </p>
                <p class="text text-blurred">
        eePrt :bleohWenl eDi etners evir rJeha nbi hic in rde setnnnadtI ovn nBon ,hfenuacasgew sda war ejtzt hncit os nn.uartha aDnn inds eemni nelrEt ouneegmgz ni die äNeh von z,Sigin nud ab imesde kipetuZtn awr ich shre ilve dearßnu. chI ehab ni irbuegesnK pielstge, ehab serhFcö othbcebtea udn ise zum knueaQ arnegteg. Ich smteamle pSnneni ni älne.rGs agmnestsI eahb ihc liev etiemeneptxhireurrm sib inh uz eeinm nK,ekü sda hci afu emine ssiHzekeni tbrgtüeeasu b.hea hcI lwtloe tsente, bo ads eüKkn dke,nt hci esi ensie ruMtt,e wnen cih imt mde Ei reeps.ch ndU chltätihac:s sDa xptireEemn hat nioifert!utkn tc..(ha.l)
      </p>
                <p class="text text-blurred">
        In rImeh enenu rdnheubciK „05 esNsareimugnithe und uuer-b“tontdOreeAo iftnset Sei ja cuah uz exremEnpeitn .na niE öecnssh udn rshe ecsabbahrur sileBpei its sda loK mi d.Wal 
      </p>
                <p class="text text-blurred">
        eobWen:hll Auch beür hlseoc nigeD smus mna aj alm edn.er nWne mna mti rinKend mi Wald eesuwnrtg ti,s ankn es socnh mla ide neie eodr adneer eNaolgt eneg.b eeKlin Gfhäseect geenh aj o,nhc erab or…eßg anDn muz Abuetnpz bttei ufa keinne Flla Luba ,eenhnm sad tis rshe itagzrk udn is.crugth eniMe plgfemuEn:h Nmnhee eiS s.Moo Dsa ist hwiec dnu srilwsegeveiche .irfßeets 
      </p>
                <p class="text text-blurred">
        nWne das ltigreed t,si nnka anm in laler Rehu mit selbst ecmehagmt kerrceswuZsa eien reeanAesißsmt elenm…uit
      </p>
                <p class="text text-blurred">
        nleWohlb:e Bei imsede Epertexmin reelneb ni,edrK assd eeAmnsi sich an ehGceürn .eitirnenoer nnWe sei eune qutrFenetlelu fnunedge ,ahneb irwd edi gneaz olneKon gueeteti.lm Frü eeids ogBthncuabe aubcrht nam – iwe eib ileevn eemnir isppT – ein nbesishc G.luded saD fnedi hic aebr cuah lam ganz hcsön frü d.Keinr 
      </p>
                <p class="text text-blurred">
        Usm echienR gthe es hcau bie mde tipimGehep umz Temha ieD„ apercSh red eä“Bm.u 
      </p>
                <p class="text text-blurred">
        :olbWhelne aJ, äeBmu aenbh eine erclrhteege Dpft,rachsue mit der ise adtennriurene imeo.nrknmzuie asD nenknö endKri – dnu alüicrnht wcEesraehn – lssbet er,elbne mnied ise an mldubnaNäee epushp,rncn ovr emall an nheeßi ma.enrmotgSe aDs tchire ganz h.oamritacs sihrFec iFetc-nh odre oeinebsiualgrDte knnöne ebar noch ehrm. Mna ankn esi umz silpeBie ni neeni iehtomSo ,kecnpa sad ist riwkhicl awtes gazn dsense.reBo
      </p>
                <p class="text text-blurred">
        So chhnliä ewi rde migauKmu sua ncrziaFhte?h
      </p>
                <p class="text text-blurred">
        :eonlhbeWl asD tis eni relat lelafurkäit,rWcd den cih rov 40 earhJn ni nedcwheS nnkenlegterne ba.he nMa imnmt neeni pTorefn eahtnr hnizrceahtF in dne ,dnuM ,ndu wnne re eichw wrdi, ibnengt man tmi emd nau.eK ennW amn edn arHz rhse aamsgnl zhne isb 02 Munetin tkua, mtokm ma nEde ieen cesnhö oras lKgeu s.rueah asD Gznea tkeccmsh itlrühanc tihnc nresdsobe ,tug brae das lptsie aj nekie ll.Reo 
      </p>
                <p class="text text-blurred">
        annD odch ieerbl ewrmüRrenge ruroaetmns.hmel Wei ehgt sad n?dne
      </p>
                <p class="text text-blurred">
        eoe:lbnlWh eWnn mna imt iwze cntSkeöhc eznh nietunM afu dem dneoB omtt,lrme ekdnen die remüWr, dass es r,gtnee ndu knecihre na ide hr.ecdlEfbäroe aDs sit ein rseh ztigwies rn.epmtExei
      </p>
                <p class="text text-blurred">
        hWcelse nov edn 05 uo-oteOnrrtunbedAe tis dnne hrI slsbeie?t
      </p>
                <p class="text text-blurred">
        ehbeWlo:nl niMe seliestb sti dei .rN 14 rten„U sWares .hnfcrsoe aiDbe ttszi amn tim eenir risuiectgchnhd ecSlsüsh na nieme lceahfn caBh dnu teshi uletra wareendrub ngDie, hone uz cneht.au sDa nepremxEit trfnitiueonk iremm dnu itebet ine otells AiEnhr.sblea-
      </p>
                <p class="text text-blurred">
        aWs hta eSi nchtgleiie uz os nieem Bhuc itm Ahufrduaenfrtroarkecgs rr?nsitiipe llneoW eiS dme elvi teriiersntki wfteiuiBgdesgenz bei rKdnnie ewast ?negeezgetntnes
      </p>
                <p class="text text-blurred">
        oblnhWel:e ehrS elvei üBerhc thegzuaeut heban inene rehs hcgognpäeaisd suc,hprAn asd tsi cauh lilövg in ngOdnur. Arbe hic teolwl icnhefa idnsee aS-ßp und rrpaiShaltceke ni den godurrendVr uz tnl.eels dneirK lsnole imt deeism uhcB cshnit elrenn ,ssnmeü sneodnr twsea rnebel.e sDsa esi andn ganz iebnebne üanhtricl cuah nohc atsew rnnee,l its dhoc eni hrsönec ebtnk.eeeNff 
      </p>
                <p class="text text-blurred">
        eSi ,nemchöt assd dernKi uz nkrueAet rireh egienen etbunereA dun tchni zu Knmeotnesnu edr etbeurenA rdanere .enrwde Knan Irh Bcuh end muteCopr gcshnel?a
      </p>
                <p class="text text-blurred">
        oe:nlebWhl Ihc uebagl nsh,oc dsas inme ucBh neie Cnchea tha udn eesh se auch nhitc asl Knnuzeror.k Dei trenbAeeu lssbet ecagsnlh edjse iserpCumte.lpo zortT red ieemndeidaslrnoin turslganDel ndsi ppmersluoeCtie doch tcrhe iaenmeloninid,s rov melal in Beuzg fua eid anuSenefihsrgr.n eiD smeteag bnegUmgu ist rveenggbeo dun eewtilwt ecghli. Dnauerß ni rde rtaNu edrnwe vleie evenersicedh nSnie onrpsg:eacenh nes,eh ernhö, nhmcsekec, creihe,n h.fünel Dsa, asw deKinr mit menime cBuh ebe,lnre sit hdaslbe eswta zgna sgEenie nud tmsoi inmig.Esale chI eesh das mi ebgrniÜ ihctn als neEre-treddo,w nndrseo als ägznrE.nug 
      </p>
                <p class="text text-blurred">
        baG se ibe heInn hiigncelte edn neine moM,ent wo Sie eid aanFiisntoz vno uNart ndu dlWa zmu setner laM eetlbr udn eürptgs ?bahen eEin rtA gülnuditnizn?aI
      </p>
                <p class="text text-blurred">
        b:eehWlnlo sE abg peühbartu nieek Idünnzagiunilt. chI heab ihcm iemmr hncos rfü edi aurNt risnereste,it lwlteo hncso las jsäeiSrghcerh scteüarzhNtru ewn.erd saD etath ahcu tihnsc tim eneirm imHletkifnarefus uz tn,u ide leal in earednn Bfruene wguetesrn d.nsi Ich bin rchikliw vöglil usa der rAt eglscngeha, auzsesngo asd ngreü cfaSh erd Filime.a 
      </p>
                <p class="text text-blurred">
        tMi hierr ztejegin aliiFem sti das nagz e.dasrn Iehr u,Far erIh riKnde – ieS aell mamuezns ndis niee tAr güerns pnnseGa in ehScan hhtalN.tkeiciag eiW mhnace hcis heIr kneEl, die zeiw udn reiv reaJh alt n?sdi
      </p>
                <p class="text text-blurred">
        Wnelob:lhe hcuA einme klEne dins am stneibel nur erßadnu. Wnne dei gnaez aiFemli sret lam mgetülich mnmuszae nücterhfüsk lwl,i sgtbi‘ nov erhri itSee eink noPra.d nanD ßeiht s:e „Nnei rwi owllne abre ußendar i“ebe.bln 
      </p>
                <p class="text text-blurred">
        rIh eunes Buhc ritehct shic aebr here na Kdeinr mi tlnrdGh.suaelcru 
      </p>
                <p class="text text-blurred">
        bohll:eenW cNtih ur.n tiM Hlfie erd rtnleE kann das huca onchs refhür .seenghol Das uBch nthtelä lieve eeknil hS,caen eid amn hcua imt ennleik nrdeinK amenhc nan.k sE sit ien uBhc mzu e.chweanisRn hcI elubga argos, dass eilve eEhcersnwa Sßap dtmia hnaeb enwdr.e Das its leigechnit eni Buhc üfr dei aegzn ail,eFim ednn ummeasnz mthac sad lErbeen ovn uNtra ja ilve emrh ßap.S Dei iemsten brnA,ueete ied hci ni neimme hcBu stlorevle, insd hikwlicr ipsml.e Ihc ebah sie staf lela uas rimene eeengin Kietdnhi teie.rrnn
      </p>
                <p class="text text-blurred">
        erAb ist sad uhBc ihtcn ieen ,neggrAun cauh alm aws nohe Eetrln zu ea,mcnh dsa hucB ni dne skkaRccu kcenpa dnu mti nndFueer na den nchtnseä Bahc zu hie,enz dnu chsi mla dtnhlcrieo assn zu anhc?me
      </p>
                <p class="text text-blurred">
        lWblneoe:h icrtlN.haü seeDweng ebhna rwi aj hcua neei rtA xnueEdtbhscoipi rsaaud mte.cgha neli,K ihlhdacn, tmi enmie immGadubn deuumhrr,m ist se ekfertp frü die aeh.cnostHes iKnerd olesln sda ctrihgi ,nnzebeut nidra nalemuhre,m eba,akhn neberciis.nhre nI ermein rgVluoslent senoll eid uzNert disees ucBesh riithceg tnebAninreereun udn Anerbeertu w.neder 
      </p>
                <p class="text text-blurred">
        Velie rnEetl nsdi aerb teheu rhes lgnicäh,st newn es udmra gt,he die eindKr hfceian mla eleainl hacn aßneudr zu ns.laes aWs tsi rhI aRt na enr?tEl
      </p>
                <p class="text text-blurred">
        oe:bWnhlel sLasen eSi ehrI dienKr ,lfenau muiztdsen im d.Wla aWs sllo sprine?ase nI edr Nrtua enalru däiunlhsrtzgc keeni gnoreß arehGen.f alK,r ien iKnd aknn mal flnenilah eord hcis an nnoDer ahrcn.est sDa Eengiiz, swa gßleimäreg preasiens ankn, tis, dass eid dirneK shci edkrigc …hceman rbae rdfüa nekmom sei soum ülcckglreih hnca ua.seH 
      </p>
      </div>
      </div>      </div>
</section>              </main>
      </div>
                    <footer
    class="park-footer park-footer--is-compact">
    <div class="park-footer__wrapper">
      <div class="park-footer__top-links">
        <ul class="park-footer__social park-footer__list">
                      <li class="park-footer__item">
                                    <a
     href="https://www.facebook.com/aachenerzeitung"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--facebook">www.facebook.com/aachenerzeitung</a>
            </li>
                      <li class="park-footer__item">
                                    <a
     href="https://twitter.com/aachenerzeitung"         rel="noopener"         class="park-footer__link park-footer__icon park-footer__icon--twitter">@aachenerzeitung</a>
            </li>
                  </ul>
        <ul class="park-footer__main-links">
                      <li class="park-footer__item">
                            <a
     href="/sonstiges/impressum/"         rel=""         class="park-footer__link park-footer__link--main">Impressum</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/sonstiges/kontakt/"         rel=""         class="park-footer__link park-footer__link--main">Kontakt</a>
            </li>
                      <li class="park-footer__item">
                                                  <a
     href="/sonstiges/datenschutz/datenschutzerklaerung-aachener-zeitung-aachener-nachrichten_aid-47605329"       target="_blank"   rel=" noopener"         class="park-footer__link park-footer__link--main">Datenschutz</a>
            </li>
                      <li class="park-footer__item">
                            <a
     href="/sonstiges/agb/"         rel=""         class="park-footer__link park-footer__link--main">AGB</a>
            </li>
                  </ul>
      </div>
            <aside class="park-footer__endnote">
        © Medienhaus Aachen GmbH | Alle Rechte vorbehalten
                      <span class="park-footer__powered-by">.                                   <a
     href="https://www.interred.de"       target="_blank"   rel=" noopener"         class="park-footer__powered-by-link">Content Management by InterRed</a>
</span>
            </aside>
    </div>
  </footer>
      </div>
      <div class="park-footer__navigation">
      <nav id="park-navigation"
           class="park-navigation
           "
           tabindex="-1">
        <!--[IF !IE]> -->
        <script>
          (function () {
            var elem = window.park.$('.park-navigation').pop();
            elem.setAttribute('aria-hidden', 'true');
          })();
        </script>
        <!-- <![ENDIF]-->
                              <link rel="preload" href="https://www.aachener-zeitung.de/api/tree?output=html&amp;currentNode=184017&amp;absolute=0" crossorigin="anonymous" as="fetch">
                    <link rel="preload" href="/assets/widgets/twig-worker.js?v=1648527103" as="worker">
<link rel="preload" href="/assets/widgets/navigation.js?v=1648527103" as="script">
<span class="park-widget park-widget--navigation" data-type="navigation"
   data-component="navigation"   data-initial-state="&#x7B;&quot;ajax&quot;&#x3A;&#x7B;&quot;url&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.aachener-zeitung.de&#x5C;&#x2F;api&#x5C;&#x2F;tree&#x3F;output&#x3D;html&amp;currentNode&#x3D;184017&amp;absolute&#x3D;0&quot;&#x7D;,&quot;header&quot;&#x3A;&#x5B;&#x7B;&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Abo&#x20;&amp;&#x20;Service&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;service.aachener-zeitung.de&#x5C;&#x2F;kundenportal&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Ticketshop&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medienhausaachen.de&#x5C;&#x2F;kundenservice&#x5C;&#x2F;ticketshop&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;ePaper&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;epaper.medienhausaachen.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digital&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Anzeige&#x20;aufgeben&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;service.aachener-zeitung.de&#x5C;&#x2F;kundenportal&#x5C;&#x2F;leserservice&#x5C;&#x2F;subpage-anzeigen-1441&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;footer&quot;&#x3A;&#x5B;&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Services&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Themenwelten&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;themenwelten.aachener-zeitung.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Veranstaltungen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;freizeit&#x5C;&#x2F;veranstaltungen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Kontakt&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sonstiges&#x5C;&#x2F;kontakt&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Newsletter&#x20;bestellen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digital&#x5C;&#x2F;newsletter&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;NewsApp&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digital&#x5C;&#x2F;so-funktioniert-die-app-der-aachener-zeitung-und-aachener-nachrichten_aid-63636805&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;RSS&#x20;Feed&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.aachener-zeitung.de&#x5C;&#x2F;sonstiges&#x5C;&#x2F;rssfeed&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;headline&quot;&#x3A;&#x7B;&quot;tag&quot;&#x3A;&quot;strong&quot;,&quot;text&quot;&#x3A;&quot;Weitere&#x20;Angebote&quot;&#x7D;,&quot;items&quot;&#x3A;&#x5B;&#x7B;&quot;text&quot;&#x3A;&quot;Stellenanzeigen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;jobs.aachener-zeitung.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;acubi.de&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.acubi.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;FuPa&#x20;Westrhein&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.fupa.net&#x5C;&#x2F;westrhein&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Gewinnspiele&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;azan-gewinnspiele.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Unicef&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;specials&#x5C;&#x2F;unicef&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;MedienStunde&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;schule.az-an.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;MedienhausAkademie&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medienhausaachen-akademie.de&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Klenkes&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.klenkes.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Freundeskreis&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;azan-freundeskreis.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Dreil&#x5C;u00e4nderschmeck&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.dreilaenderschmeck.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Menschen&#x20;helfen&#x20;Menschen&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;specials&#x5C;&#x2F;menschen-helfen-menschen&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Trauerportal&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.aachen-gedenkt.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Gl&#x5C;u00fcckwunschportal&quot;,&quot;href&quot;&#x3A;&quot;http&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;www.aachen-gratuliert.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;,&#x7B;&quot;text&quot;&#x3A;&quot;Medienhaus&#x20;Reisen&quot;,&quot;href&quot;&#x3A;&quot;https&#x3A;&#x5C;&#x2F;&#x5C;&#x2F;medienhaus-reisen.de&quot;,&quot;target&quot;&#x3A;&quot;_blank&quot;,&quot;rel&quot;&#x3A;&#x5B;&quot;&quot;&#x5D;&#x7D;&#x5D;&#x7D;&#x5D;,&quot;main&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Lokales&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;lokales&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Region&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;nrw-region&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Coronavirus&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;coronavirus&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Sport&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;sport&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Panorama&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;panorama&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Politik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;politik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wirtschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wirtschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kultur&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;,&quot;children&quot;&#x3A;&#x5B;&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Theater&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;theater&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Musik&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;musik&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;true,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Buch&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;buch&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Kunst&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;kultur&#x5C;&#x2F;kunst&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leben&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;ratgeber&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Meinung&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;meinung&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Leserbriefe&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;leserbriefe&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Bilder&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;bildergalerien&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Videos&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;video&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Digital&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;digital&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Wissenschaft&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;wissenschaft&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Hochschule&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;hochschule&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Freizeit&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;freizeit&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;,&#x7B;&quot;isCurrent&quot;&#x3A;false,&quot;isAd&quot;&#x3A;false,&quot;text&quot;&#x3A;&quot;Karlo&#x20;Clever&quot;,&quot;href&quot;&#x3A;&quot;&#x5C;&#x2F;karlo-clever&#x5C;&#x2F;&quot;,&quot;target&quot;&#x3A;&quot;_self&quot;&#x7D;&#x5D;&#x7D;">        <div class="park-navigation__panel">
  <!--[IF !IE]> --><noscript><!-- <![ENDIF]-->
    <section>
              <header class="park-navigation__header">
                                  <section class="park-navigation-section">
  <ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://service.aachener-zeitung.de/kundenportal/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Abo&nbsp;&&nbsp;Service</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://medienhausaachen.de/kundenservice/ticketshop/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Ticketshop</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://epaper.medienhausaachen.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">ePaper</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="/digital/newsletter/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Newsletter</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://service.aachener-zeitung.de/kundenportal/leserservice/subpage-anzeigen-1441"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Anzeige&nbsp;aufgeben</a>
    </li>
  </ul>
</section>                  </header>
                    <ul class="park-navigation__main">
                                      <li class="park-navigation-item
">
                                    <a
     href="/lokales/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Lokales</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/nrw-region/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Region</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/coronavirus/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Coronavirus</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/sport/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Sport</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/panorama/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Panorama</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/politik/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Politik</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/wirtschaft/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wirtschaft</a>
          </li>
                                                                                                                                                    <li class="park-navigation-item
">
                                    <a
     href="/kultur/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Kultur</a>
                          <button class="park-navigation-item__toggle"
                  aria-expanded="true"
                  aria-controls="park-navigation-item__submenu-212661353"><svg viewBox="0 0 15 10" xmlns="http://www.w3.org/2000/svg"><path d="M7.29 9.56l-.01.01L0 2.3 1.82.46l5.46 5.46L12.75.46l1.82 1.82L7.3 9.56z"/></svg> Untermenü
            anzeigen
          </button>
              <div id="park-navigation-item__submenu-212661353"
           class="park-navigation-item__submenu"
           aria-hidden="false">
                <ul id="park-navigation-item__subitems-212661353"
            class="park-navigation-item__subitems"
            aria-live="polite">
                                      <li class="park-navigation-item
">
                                    <a
     href="/kultur/theater/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Theater</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/kultur/musik/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Musik</a>
          </li>
                                      <li class="park-navigation-item
">
                                                  <a
     href="/kultur/buch/"       target="_self"   rel="noopener"         class="park-navigation-item__link park-navigation-item__link--is-current">Buch</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/kultur/kunst/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Kunst</a>
          </li>
                  </ul>
      </div>
      </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/ratgeber/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Leben</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/meinung/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Meinung</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/leserbriefe/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Leserbriefe</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/bildergalerien/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Bilder</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/video/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Videos</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/digital/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Digital</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/wissenschaft/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Wissenschaft</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/hochschule/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Hochschule</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/freizeit/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Freizeit</a>
          </li>
                                      <li class="park-navigation-item
">
                                    <a
     href="/karlo-clever/"       target="_self"   rel="noopener"         class="park-navigation-item__link">Karlo Clever</a>
          </li>
                  </ul>
                    <footer class="park-navigation__footer">
                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Services</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item--services">
                                                    <a
     href="https://themenwelten.aachener-zeitung.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Themenwelten</a>
    </li>
      <li class="park-navigation-section__item--services">
                                        <a
     href="/freizeit/veranstaltungen/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Veranstaltungen</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/sonstiges/kontakt/"         rel=""         class="park-navigation-section__item-link">Kontakt</a>
    </li>
      <li class="park-navigation-section__item--services">
                  <a
     href="/digital/newsletter/"         rel=""         class="park-navigation-section__item-link">Newsletter&nbsp;bestellen</a>
    </li>
      <li class="park-navigation-section__item--services">
                                        <a
     href="/digital/so-funktioniert-die-app-der-aachener-zeitung-und-aachener-nachrichten_aid-63636805"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">NewsApp</a>
    </li>
      <li class="park-navigation-section__item--services">
                                                    <a
     href="http://www.aachener-zeitung.de/sonstiges/rssfeed"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">RSS&nbsp;Feed</a>
    </li>
  </ul>
</section>                                  <section class="park-navigation-section">
    <strong class="park-navigation-section__headline">Weitere Angebote</strong>
<ul class="park-navigation-section__items">
      <li class="park-navigation-section__item">
                                                    <a
     href="https://jobs.aachener-zeitung.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Stellenanzeigen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://www.acubi.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">acubi.de</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://www.fupa.net/westrhein"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">FuPa&nbsp;Westrhein</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://azan-gewinnspiele.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Gewinnspiele</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="/specials/unicef/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Unicef</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://schule.az-an.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">MedienStunde</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://medienhausaachen-akademie.de/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">MedienhausAkademie</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://www.klenkes.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Klenkes</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://azan-freundeskreis.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Freundeskreis</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://www.dreilaenderschmeck.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Dreiländerschmeck</a>
    </li>
      <li class="park-navigation-section__item">
                                        <a
     href="/specials/menschen-helfen-menschen/"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Menschen&nbsp;helfen&nbsp;Menschen</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://www.aachen-gedenkt.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Trauerportal</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="http://www.aachen-gratuliert.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Glückwunschportal</a>
    </li>
      <li class="park-navigation-section__item">
                                                    <a
     href="https://medienhaus-reisen.de"       target="_blank"   rel=" noopener"         class="park-navigation-section__item-link">Medienhaus&nbsp;Reisen</a>
    </li>
  </ul>
</section>                  </footer>
          </section>
    <!--[IF !IE]> --></noscript><!-- <![ENDIF]-->
</div>
  </span>              </nav>
    </div>
      <script type='text/javascript'>
    (function() {
        var _sso_info = window.park.cookie.get("sso_info");
        var _parse = _sso_info !== '' ? JSON.parse(decodeURIComponent(_sso_info)) : {};

        var _cbq = window._cbq = (window._cbq || []);
        var _login = window.park.user.isLoggedIn() ? (_parse != null && _parse.paid ? 'paid' : 'lgdin' ) : 'anon';
        _cbq.push(['_acct', _login]);
    })();
</script></body>
</html>