Berlin: Neue Sicherheitslücken im Flash Player: Schnell updaten

Berlin : Neue Sicherheitslücken im Flash Player: Schnell updaten

Erneut klaffen Sicherheitslücken in Adobes Flash Player - ein Update soll es richten. Das Bundesamt für Sicherheit in der Informationstechnik (BSI) rät zur schnellen Installation.

<

p class="text">

Betroffen sind alle Versionen von Flash vor Nummer 21.0.0.242 und Linux-Versionen vor 11.2.202.621. Die aktuellen Flash-Versionen gibt es auf der Adobe-Webseite (https://get.adobe.com/flashplayer), bei der Installation sollten Nutzer darauf achten, dass ihnen keine unnötigen Zusatzprogramme untergejubelt werden. Dazu entfernt man vor dem Klick auf „Jetzt installieren” die Haken bei den „Optionalen Angeboten”.

(dpa)
Mehr von Aachener Zeitung